Jump to content


Photo

Нет автообновления ОА


This topic has been archived. This means that you cannot reply to this topic.
4 replies to this topic

#1 andrey

andrey

    Forum Regular

  • Members
  • PipPipPipPip
  • 874 posts

Posted 25 May 2012 - 09:18 AM

Здравствуйте!
За вчерашние сутки почему-то ни разу не произошло автообновления ОА с загрузкой и установкой новых баз данных и угроз.
Сегодня, 25.05 - пока тоже нет автоообновления.
Это нормально?
При этом ЕАМ загружает обновления в автоматическом режиме регулярно.

#2 Vladimir S.

Vladimir S.

    Forum Regular

  • Emsisoft Employee
  • 459 posts

Posted 25 May 2012 - 01:09 PM

Здравствуйте,

Задержки бывают. Нормально. Если в течение следующих 10-12 часов не будет обновлений, сообщите.

Best regards,

Vladimir S. [Country Manager - Russia]
Emsisoft Team - www.emsisoft.ru


#3 andrey

andrey

    Forum Regular

  • Members
  • PipPipPipPip
  • 874 posts

Posted 25 May 2012 - 02:03 PM

Спасибо за ответ.
Дело в том, что я не знаю, насколько долгими (во временном интервале) могут быть такие задержки.
До сегодняшнего дня более 12 часов - не отмечалось, а тут уже (в целом) примерно более 30 часов.

#4 andrey

andrey

    Forum Regular

  • Members
  • PipPipPipPip
  • 874 posts

Posted 26 May 2012 - 06:26 AM

Добрый день!
Сегодня автообновление произошло.
Таким образом, отсутствие такового в сроки ДО 48 часов можно считать допустимым явлением и не обращать внимание?

#5 Vladimir S.

Vladimir S.

    Forum Regular

  • Emsisoft Employee
  • 459 posts

Posted 26 May 2012 - 03:48 PM

Здравствуйте,

Как видите, да :)

Best regards,

Vladimir S. [Country Manager - Russia]
Emsisoft Team - www.emsisoft.ru