robur

Member
  • Content Count

    184
  • Joined

  • Last visited

Everything posted by robur

  1. Hallo,Herr Peters! Danke für die Antworten. In der Option "Werbe/Tracking Hosts" steht bei mir "Blockieren mit Info". Aus der zweiten Antwort sehe ich,dass Sie doch die Regeln geändert haben und jetzt die früher als "suspekte" Werbehosts zulassen.Schade! Ich benutze für Internet einen Surfstick,so ist für mich der schnelle Internetzugang auf 5 GB monatlich begrenzt,danach liegt die durchscnittliche Geschwindigkeit bei ca.40 kb/s.Bei dieser Geschwindigkeit kann mann die Windows nicht vernunftig updaten.Selbst ein "großer" Update von EAM mit ca.80 MB dauert bis 3,5 Stunden! Deshalb war ich zur Zeit mit EAM sehr zufrieden.Zum Beispiel eine Mailbearbeitung beim GMX kostete mich etwa 6-8 MB vom "schnellen" Volumen,weil die EAM unmenge Verbindungen auf GMX-Seiten erfolgreich blockierte. Jetz,seitdem Sie das geändert haben,gleiche Mailverarbeitung verbraucht um 50 MB! Wirklich schade,dass solche,offenbar kommerziell bedingte "Anpassungen" den langjährinen hohen Wert Ihrer Software verändern. übrigens:Wird durch diese "Anpassung" auch die Option "Werbe/Tracking Hosts" aus dem Menue "Wächter/Surf Schutz" verschwinden,wenn sie praktisch nicht mehr existiert? MfG-robur
  2. Hallo,liebe Experten! Seit kurzer Zeit (seit 2-3 Tagen) sperrt EAM keine,meistens Werbehosts,die vorher immer aus der Regel gesperrt wurden.Es kommt jetzt jede Menge lästiger Werbung,was vorher nicht der Fall war. Hat sich irgendwas in den Releln geändert,oder ist irgendwas mit meiner Software nicht in Ordnung? Grüße-robur
  3. Hallo,Herr Ott! Vielen Dank für unglaubich schnelle Antwort und Reaktion! Alles in der besten Ordnung! Lob für Emsisoft! Nochmals vielen Dank und beste Grüße-robur
  4. Liebe Experten! EAM sperrt den Zugriff zu folgender Seite: Von Regel blockiert LONGTAILVIDEO.COM Befindet sich dort irgendwas verdachtiges? Vielen Dank im Voraus für die Antwort! Grüße-robur
  5. Hallo,danke für die Antwort.Aktuell um 17:32 Uhr wurden 5.396.236 Signaturen angezeigt. Grüße-robur
  6. Hallo,noch eine allgemeine Frage:Was passiert,wenn ein Update aus irgendwelchen Gründen abgebrochen wird? Grüße-robur
  7. Liebe Experten! Ich habe heute manuell den Update gestartet.Zuerst wurde relativ wenig Bytes geladen,danach startete der Updater wieder selbstständig und angefangen hat,was großeres mit ca.75 MB zu laden.Da meine Internet Verbindung sehr schlecht gewesen ist,und die Laderei über 10 Stunden dauern würde,habe ich den Update und Internet Verbindung nach ca. 1 Stunde abgebrochen. Von EAM kam die folgende Meldung: "Allgemeine Informationen: Update Beginn: 4/21/2012 2:47:27 PM Update Ende: 4/21/2012 3:53:36 PM Dauer: 1:06:09 Durch Benutzer abgebrochen Detail-Informationen: 1 Module, 72509 Bytes Signatures\T3sigs.vdb (20554177 Bytes) - nicht geupdated" Danach habe ich wieder Internet gestartet,und,weil diesmal die Geschwindigkeit in Ordnung,wieder EAM-Update manuel gestartet. Und diesmal hat EAM-Updater nur sehr wenig, mit der folgender Meldung geladen: "Allgemeine Informationen: Update Beginn: 4/21/2012 4:01:56 PM Update Ende: 4/21/2012 4:03:06 PM Dauer: 0:01:10 Update erfolgreich Detail-Informationen: 2 Module, 1213447 Bytes Signatures\T3sigs.vdb (1137476 Bytes) - geupdated Signatures\20120421.sig (75971 Bytes) - geupdated". Was ist mit dem "großen" 75 MB Update nach dem Abbruchpassiert,warum nich wiederholt wurde? Müsste ich es irgendwie nachholen? Ist meine EAM Software immer noch intakt? Grüße-robur
  8. Hallo,Herr Peters! Danke für Ihre Antwort. Das Problem(?) ist zur Zeit nur eimal aufgetreten.Wenn es nochmals sich meldet,werde ich Ihrer Anweisung folgen. Die Datei "00000024-7913C89A.av$" könnte ich,genauso wie EAM nicht finden.Möglicherweise handelt sich hierher um eine temporäre Datei,die AVIRA z.B. beim Updaten anliegt und danach sofort löscht.Nochmals vielen Dank, Grüße-robur
  9. Liebe Experten! Seit Jahren benutze ich reibungslos EAM und AVIRA. Heute habe ich zum ersten Mal folgende Meldung bekommen(Quarantäne-Protokoll): Datum Ursprung Vorgang Verhalten/Infektion 4/18/2012 6:04:15 AM C:\ProgramData\Avira\AntiVir Desktop\TEMP\AVGUARD_4fb9a5d0\00000024-7913C89A.av$ Datei nicht gefunden Trojan-Downloader.Win32.Delf!E2 Es sieht so aus,dass EAM irgendwas verdächtiges gefunden hat,hat versucht dies in die Qurantäne zu schieben,hat aber die Datei nich gefunden. Wäre das was ernstes? Vielen Dank für die Info ! Grüße-robur
  10. Hallo,liebe Experten! Zur Zeit habe ich EAM und AVIRA am laufen.Da die AVIRA Lizenz bald abläuft,überlege ich,ob ich diese verlängern werde,oder nur bei EAM bleibe und ARMOR-Firewall dazu kaufe. Ich habe aber Zweifel:Erkennt EAM nicht alles? Das ist ein Beispiel-Fundmeldung von AVIRA: >>Beim Zugriff auf Daten der URL "http://track.solocpm.com/links/widget_IFRAMEcont.asp?id=678" wurde ein Virus oder unerwünschtes Programm 'HTML/Infected.WebPage.Gen2' [virus] gefunden. Durchgeführte Aktion: Der Zugriff auf die Datei wurde blockiert << EAM hat auf dieser Seite gar nichts gefunden! Warum? Für Ihre Antwort wäre ich sehr dankbar. Grüße-robur
  11. Hallo, Herr Peters! Das Ergebnis lautet: "Ihre DNS Konfiguration ist korrekt". Grüße-robur
  12. Hallo, ich habe mich vielleich fälschlicherweise an Topic von onegasee59 angeschlossen, sorry. Meine Frage ist: Muss mann DNS-Changer Anwesenheit online mit dem angegebenen Link testen, oder ist ein Scan mit z.B. Smart Scan von EAM ausreichend ? Für Expertenantwort wäre ich dankbar. Grüße-robur
  13. Hallo, ich habe DNS-Test online nicht gemacht. Sollte ich das tun,oder reicht z.B. Smart Scan von EAM aus ? Grüße-robur
  14. Hallo, Expeten! Plötzlich kriege ich beim Updaten die Meldung,dass keine Verbindung zum Update-Server aufgenommen werden kann. Bei mir hat sich nichts geändert-gestern lief alles noch problemlos. Was kann das sein ? Grüße-robur
  15. Hallo,liebe Experten! Gäbe es eine Seite oder ein -immer aktualisiertes Testprogramm, mit denen mann die Erkennungseffektivität der Anti-Malware Programms risikolos testen könnte? Grüße-robur
  16. Hallo, die Systemwiederherstellung hat wieder funktioniert. Schuld für die Probleme war der Produktkschutz bei AVIRA. Nachdem ich ihn, laut Anweisung vom AVIRA Supporter deaktiviert habe, wurde die Systemwiederherstellund erfolgreich, Grüße-robur
  17. Hallo, liebe Experten ! Zum ersten mal während ich EmsiSoft Anti-Malware teste, wollte ich mein System zu einen früheren Punkt wiederherstellen. Dies war aber nicht erfolgreich, Windows gab die Meldung, dass es ein Antivirprogramm verhindert. Obwohl ich alle Wächter deaktiviert habe, war zum 2. mal die Wiederherstellung gescheitert. Mit AVIRA, die ich auf meinem Rechner habe, hat es nie Wiederherstellungsprobleme gegeben. Was kann das sein ? Grüße-robur
  18. Vielen Dank für die Hinweise und Links. So wie so sehe ich EmsiSoft Anti-Malware von sich selbst aüßerst empfehlenswert. Grüße - robur
  19. Danke für die Antwort. Ich benutze grundsätzlich Firefox, neuste Version 8. Grüße-robur
  20. Liebe Experten ! Ich bin seit länger als 2 Wochen am Testen der Vollversion von Anti-Malware und ich bin sehr positiv von der Effektivität dieses Programms überrascht. Eindeutig stelle ich fest: Mit EmsiSoft AntiMalware ist die Arbeit im Internet viel sauberer, unnötige Verbindungen werden verhindert, viel weniger Werbebanner usw.. Dabei wird auch sehr viel vom Datenvolumentransfer gespart, was z.B. für Web-Sticks Benutzer, wo der schnelle UMTS-Zugrif auf höchstens 5 GB monatlich begrenzt wird, von Bedeutung ist. Deshalb finde ich, dass EmsiSoft Anti-Malware hervorragend für Web-Sticks Benutzer geeignet und empfehlenswert ist. Grüße-robur
  21. Danke, aber es passiert immer wieder, dass AntiMalware nicht bei Windows angemeldet wird. Das Symbol erscheint auch nicht in der Liste der ausgeführten Programme (bei Windows7 - "Ausgeblendete Symbole einblenden"). Ob die AntiMalware aktiv ist, kann ich erst feststellen, wenn ich das Programm starte ("Emsisoft Anti-Malware\a2start.exe"), oder die AntiMalware eine Meldung zwischendurch ausgibt. Kann mann was dagegen tun ? Grüße-robur