Kosmoquinix

Member
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Kosmoquinix

  • Rank
    New Member
  1. Nee, habe ich noch nicht gemacht weil ich denke dass es nicht nötig bzw. IMHO unsinnig ist Ob dass das gegenwärtige Verhalten von EAM 5.1 ändert ist fraglich. Trotzdem Danke für den Tipp. Wäre ein Ansatz. Aber wie zu lesen ist ändert sich mit der 6er EAM einiges. Mal sehen wie es dann ausschaut. Wenn das Verhalten in der kommenden Version, EAM 6, ja eliminiert ist, ist es eh nicht mehr so tragisch. MfG, Micha
  2. Danke für die ausführliche Erklärung. Habe den Haken bei "Scanne nur Dateien mit folgenden Endungen" wieder hin gemacht. Schätze das wird die Sicherheit nicht beeinträchtigen. Die Gesamt-Performance im System ist damit ja auch einen guten Deut höher. Ich lasse das vorerst mal so. Freue mich schon auf EAM 6. Vor allem weil du dich dem Problem annimmst und daran schraubst. MfG, Micha
  3. Naja, so in etwa dachte ich mir das auch, obwohl es lange Zeit anders war, sprich ohne dieses Problem. An den Einstellungen hatte ich nie was verändert. Mit irgendeinem Update von EAM wurde der Haken bei "scanne nur Dateien mit folgenden..." gesetzt, was ich bemerkte und es wieder rückgängig machte. Und dann fing das Problem an. Vorher war der Haken dort immer aus bzw. weg. Beim Starten von TB, während des Betriebes bzw. TB reagiert nicht, so als wenn es abgestürzt wäre , - Email brauchen ewig bis sie da sind, beim löschen der Mails dauert es auch ewig und stockt, und dann beim beenden von TB. Mit der Einstellung ist TB völlig unbrauchbar. Setze ich den Haken "scanner nur Dateien mit folgenden..." , dann geht es wieder. Wie gesagt, das war vorher nicht so, TB ging auch ohne den Haken.
  4. hallo, mein Email Programm Thunderbird 6 gerät vollkommen ins stocken, bzw. steht fast gänzlich still, wenn ich bei EAM 5.1 unter den Einstellungen des Dateiwächters, den haken bei "scanne nur Dateien mit folgenden Endungen" weg mache. Thunderbird ist zu quasi unbrauchbar dann. wenn ich den haken da aktiviere läuft alles wie gewöhnlich flott. ansonsten habe ich dort die mittlere Einstellung an, also scannen bei erstellen und verändern. scannt EAM neuerdings Emails ? oder ist das ein Bug ? MfG, Kosmowuinix