andrewek

Member
  • Content Count

    1065
  • Joined

  • Last visited

  • Days Won

    10

Posts posted by andrewek


  1. Доброго всем времени суток!

    Да, проблема с фаерволлом..

    Установил ЕИС, включенный фаерволл вообще не дает подключится к сети..

    Соединение - WAN-miniport, L2TP.

    Наверняка нужна редакция правил, но не знаю, как и что сделатьwacko.png

     

    Второй скрин - адрес начинается с 169.. -при этом, естественно, нет подключения.

    На последнем скрине-подключение к сети при отключенном фаерволле, затем он включен (и адрес с 10..)

    Но через 2-3 минуты-обрыв подключения..

     

    Скорее всего-мне надо создать новое правило для L2TP - подключения?

    Но как это сделать правильно? - в новом фаерволле непонятноhuh.png

    post-15967-0-12494200-1465582517_thumb.jpg
    Download Image

    post-15967-0-63007300-1465582527_thumb.jpg
    Download Image

    post-15967-0-17223300-1465582535_thumb.jpg
    Download Image

    post-15967-0-11620700-1465584506_thumb.jpg
    Download Image

    post-15967-0-87809200-1465584533_thumb.jpg
    Download Image


  2. Доброго времени суток!

    Июнь, поддержка ОА прекращена.

    А как себя будет вести программа дальше?

    Нет обновлений баз данных-это понятно.

    Но все компоненты (фаерволл, веб-фильтр, антикейлоггер, HIPS) - как будто, работают?

     

    Возможно ли продолжение использования хотя бы теоретически?

    Или это уже только кажущаяся защита?

    post-15967-0-77958100-1464978023_thumb.jpg
    Download Image

    post-15967-0-58495600-1464978463_thumb.jpg
    Download Image


  3. Hi!

    Yesterday I clean installed EAM 11.0.0.5958 (removing previous version)-

    -because when you update had problems with the Desktop Window Manager!

    However, all returned to normal, but I decided to install clean.

     

    Three years of EAM is installed in the folder Program Files (x86)wink.png

    But yesterday suddenly in the folder Program Files blink.png

    is this normal?

    This is a very unexpected!


  4. Здравствуйте!

    Конечно, нет, так не должно быть!

     

    Просто как-то специально обратил внимание на загрузку ОС и влияние на это продуктов Emsisoft (ЕАМ и ОА)

     

    Безусловно, системы и их конфигурации у всех разные.

    Но вот что получилось:

    Загрузка ОС без ОА и ЕАМ - 25 секунд.

    После установки ЕАМ - 45 секунд.

    Установка ОА - 55-60 секунд.

    То есть-однозначно Emsisoft удлинняет загрузку ОС более, чем в 2 раза!

     

    НО-это было около года назад.

    И, повторюсь-конфигурации у всех разные..

    Однако, как видите-речь идет лишь о секундах!

    p.s. сейчас загружается ОС (с ЕАМ и ОА) за 40-45 секунд.

    Так что Вам надо разбираться с возможными причинами...


  5. Hello,

     

    from the sfc log all issues was repaired. After a restart the crashes occours again?

    p.s.

    I will allow myself to disagree with the fact that the sfc logs all the files restored!blush.png
    Not at all!
    4 component - not restored.
    And it shows (sorry) even I, a layman!
    I found that the cause of damage in three incorrect at becoming the Windows updates. I had them removed.
    Did again the test.
    And now-indeed, all files are restored, no damage. Compare today's sfc log: now (2).txt - all is restored!
     
    So unclear is the cause of BSoD in Windows updates (lately-a lot of messages about incorrect Microsoft updates)wacko.png
    - or Emsisoft products...

    sfcdetails.txt

    sfcdetails (2).txt

    post-15967-0-37664700-1432651639_thumb.jpg
    Download Image


  6. Well, thanks.

    I want to use OA to the end!smile.png
    That is, until the spring of 2016 with subsequent transition to EIS.
    That is-a whole year!
    But why the developers don't want to allow re-activate my purchased 2 years ago( that is-the key is not new!) license, in case if I have over a year to reinstall OA?
    Perhaps this is not quite right?

    or that is the principled position of the company?blush.png

  7. Hello!

    Sorry-of course, the CRASH!blush.png

     

    Today I got a BSoD!unsure.png

    It happened suddenly, when you shut down the PC.

    On the next boot - the system is working properly (as if!), but OA offered to send to the address Emsisoft dump-file! The crash of a system is associated with the Emsisoft products?!

    This is the first time!

    please tell me-do I need to do something?

    post-15967-0-14656500-1430741183_thumb.jpg
    Download Image

    post-15967-0-68368700-1430741193_thumb.jpg
    Download Image

    050415-13416-01.dmp