andrey

Member
  • Content Count

    981
  • Joined

  • Last visited

  • Days Won

    7

Posts posted by andrey


  1. Доброго времени суток!

    Сегодня при включении компьютера ЕИС загрузился (и в трее был зеленым цветом), но при этом появилось на экране сообщение о том, что компонент программы поврежден и надо сделать переустановку!

    Какой компонент-непонятно...

    При перезагрузке ПК - все нормально.

    Это что, просто ошибка ЕИС? как узнать подробности проблемы, если таковая существует?

    2017-06-09 20_02_23-.jpg
    Download Image


  2. Здравствуйте!

    Спасибо за ответ! Спасибо и за лестные отзыв о моих образцово-показательных настройках!

    Нет, RegOrganizer я ставил не для контроля автозапуска) Для периодической (очень периодической)) чистки ОС и проверки состояния. Я им очень осторожно пользуюсь, зная все возможные неприятности от этой программы!

    Ваши доводы и объяснения меня полностью устраивают, спасибо!

    Вероятно, все действительно так-как и объяснял VladimirS.

    Я ничего предпринимать не буду, к тому-же в 80% случаев ЕИС запускается уже со всеми включенными компонентами защиты.

    Еще раз спасибо!

    2017-05-27 09_20_44-Службы.jpg
    Download Image


  3. Доброго всем времени суток!

    Проблема вот в чем: иногда (не всегда) программа запускается при запуске ОС с выключенной файловой защитой.

    Далее она сама включается (примерно через 2-4 секунды)

    Почему так?

    В настройках везде стоит "вкл.чать защиту ДО входа пользователя в систему ".

    2017-05-09 22_40_14-Emsisoft Internet Security.jpg
    Download Image

    2017-05-26 09_06_28-Emsisoft Internet Security.jpg
    Download Image

    2017-05-26 09_07_00-Emsisoft Internet Security.jpg
    Download Image


  4. Доброго всем времени суток!

    Заметил, что при запуске системы значок ЕИС в трее появляется оранжевого цвета!

    То есть-не все компоненты защиты включены при загрузке ОС!

    Оказалось, что ЕИС запускается с выключенной файловой защитойblink.png

    Она включается сама примерно через 5-6 секунд!

    Но почему так?

    Ведь в настройках указано "включать защиту до входа в систему" !

    Выходит, что программа не защищает компьютер при запуске и опасные\подозрительные файлы могут свободно запускаться?wacko.png

     

    Прошу пояснить, в чем тут дело?

    post-15967-0-22154100-1465844155_thumb.jpg
    Download Image

    post-15967-0-88805400-1465844164_thumb.jpg
    Download Image

    post-15967-0-30309800-1465844172_thumb.jpg
    Download Image


  5. Доброго времени суток!

    Пожалуй, я решил проблему.

    Оказалось, что 1701 порт (L2TP) блокирован по-умолчанию как UDP Windows Services.

    Удалил этот порт из перечня блокированных-теперь подключение и работа в интернете без проблем.

    Только вопрос: насколько безопасно держать открытым 1701 порт?

    post-15967-0-69521100-1465656421_thumb.jpg
    Download Image


  6. Hello all!

    I installed the EIS. But the firewall does not connect to the Internet...wacko.png 
    I Have cable connection, L2TP, WAN miniport.
      Whit Online Armor everything worked great!
    How do I configure the firewall?
    To open port 1701? But how to do it?
     
    This is my second day working with the firewall completely disabled! Then connect without problems.
    But is it normal to have a disabled component protection?
    Please help me to rectify the situation
     
    p.s.
    the first screen - when disabled firewall, latest at.

    post-15967-0-75695600-1465642825_thumb.jpg
    Download Image

    post-15967-0-64994700-1465642839_thumb.jpg
    Download Image

    post-15967-0-79866700-1465643192_thumb.jpg
    Download Image

    post-15967-0-15081900-1465643703_thumb.jpg
    Download Image

    post-15967-0-62675900-1465643714_thumb.jpg
    Download Image

    post-15967-0-54478600-1465643739_thumb.jpg
    Download Image


  7. Доброго всем времени суток!

    Да, проблема с фаерволлом..

    Установил ЕИС, включенный фаерволл вообще не дает подключится к сети..

    Соединение - WAN-miniport, L2TP.

    Наверняка нужна редакция правил, но не знаю, как и что сделатьwacko.png

     

    Второй скрин - адрес начинается с 169.. -при этом, естественно, нет подключения.

    На последнем скрине-подключение к сети при отключенном фаерволле, затем он включен (и адрес с 10..)

    Но через 2-3 минуты-обрыв подключения..

     

    Скорее всего-мне надо создать новое правило для L2TP - подключения?

    Но как это сделать правильно? - в новом фаерволле непонятноhuh.png

    post-15967-0-12494200-1465582517_thumb.jpg
    Download Image

    post-15967-0-63007300-1465582527_thumb.jpg
    Download Image

    post-15967-0-17223300-1465582535_thumb.jpg
    Download Image

    post-15967-0-11620700-1465584506_thumb.jpg
    Download Image

    post-15967-0-87809200-1465584533_thumb.jpg
    Download Image


  8. Доброго времени суток!

    Июнь, поддержка ОА прекращена.

    А как себя будет вести программа дальше?

    Нет обновлений баз данных-это понятно.

    Но все компоненты (фаерволл, веб-фильтр, антикейлоггер, HIPS) - как будто, работают?

     

    Возможно ли продолжение использования хотя бы теоретически?

    Или это уже только кажущаяся защита?

    post-15967-0-77958100-1464978023_thumb.jpg
    Download Image

    post-15967-0-58495600-1464978463_thumb.jpg
    Download Image


  9. Hi!

    Yesterday I clean installed EAM 11.0.0.5958 (removing previous version)-

    -because when you update had problems with the Desktop Window Manager!

    However, all returned to normal, but I decided to install clean.

     

    Three years of EAM is installed in the folder Program Files (x86)wink.png

    But yesterday suddenly in the folder Program Files blink.png

    is this normal?

    This is a very unexpected!


  10. Здравствуйте!

    Конечно, нет, так не должно быть!

     

    Просто как-то специально обратил внимание на загрузку ОС и влияние на это продуктов Emsisoft (ЕАМ и ОА)

     

    Безусловно, системы и их конфигурации у всех разные.

    Но вот что получилось:

    Загрузка ОС без ОА и ЕАМ - 25 секунд.

    После установки ЕАМ - 45 секунд.

    Установка ОА - 55-60 секунд.

    То есть-однозначно Emsisoft удлинняет загрузку ОС более, чем в 2 раза!

     

    НО-это было около года назад.

    И, повторюсь-конфигурации у всех разные..

    Однако, как видите-речь идет лишь о секундах!

    p.s. сейчас загружается ОС (с ЕАМ и ОА) за 40-45 секунд.

    Так что Вам надо разбираться с возможными причинами...