rubised

Member
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rubised

  • Rank
    Member
  1. Bonsoir, Vous êtes tout excusé pour votre Français, qui est tout à fait correcte, mon Anglais est bien pire. Après manipulation conseillée, idem le problème revient après une première utilisation. Pour résumer Emsisoft Emergency Kit 12 fonctionne normalement une fois ,mais si je veut le relancer 1/4 d'heure après, là il ne se lance plus ,et si je ferme mon PC ,et le rallume par la suite là Emsisoft Emergency fonctionne à nouveau du premier coup ,il ne veut pas travailler deux fois de suite coup sur coup , ce n'est pas trop grave, donc ,pouvant l'utiliser au moins une fois a l'allumage du pc. Voilà avec tous mes remerciements Bonne soirée
  2. Bonjour, Non je n'utilise que Emergency Kit ,ayant BitDender internet security. ,logiciel que l'on ma offert. version légale non piraté non craké. Merci à vous pour votre réponse Bonne soirée
  3. Re..., J'ai parlé trop vite, car après avoir lancer une fois Emsisoft Emergency kit 12 l'analyse se fait bien ,mais une fois refermé, il ne se lance plus je suis obligé d'effectuer votre manipulation pour pouvoir lancer Emsisoft Emergency une seconde fois. Donc en résumer il ne se lance qu'une seul fois, pour le relancer obligé de refaire votre manipulation Voilà ,qu'en déduisez-vous s.v.p. D'avance merci et bonne soirée.
  4. Bonjour, Le problème est résolu Emsisoft Emergency Kit 12 fonctionne parfaitement, après avoir effectué la manipulation que vous m'avez donnée. Je vous en remercie,, cela a été efficace . Encore une fois avec tous mes remerciements Sincères Salutations
  5. Bonjour, Sur mon P C Asus très récent, sous Windows 10 home 64 bit,après avoir désinstallé la version 11,j'ai bien téléchargé la version 12 de Emergency Kit,l'installation se fais bien,mais impossible de le lancer ?? rien ne se passe. Que peut'il bien se passer s.v.p. En vous remerciant par avance Sincères salutations
  6. Bonjour, Comment faire pour me connecter en toute sécurité sur certains sites comme ma banque,mon compte de sécurité sociale ,ma mutuelle . Comme cela peut se faire avec certaines suites de sécurité ,en étant isolé du web ??? Merci à qui pourra me renseigner
  7. Bonsoir, Ma version d'EAM est la version 6.0.049 mon système d'exploitation: Windows Vista Home Premium Edition, 32-bit Service Pack 2 (Build 6002) Application de sécurité installées"actives": MBAM pro/Emsisoft Anti- Malware/FirewallOn Line Armor Pour ceci: Tout a fait d'accord Concernant cela: Ce jour,dans la matinée j'ai encore eu ce blocage en passant par IE9,après avoir quitté Google. Mai depuis 11heures ce matin jusqu'à maintenant en naviguant avec Google pas un sel blocage. Voilà en espérant avoir bien répondu a votre attente. Avec tous mes remerciements
  8. Bonjour, Pour information, comme dis plus haut,en désactivant le gardien de fichiers puis en le réactivant ,le centre de sécurité est ok tout au vert ,anti malware emsisoft reconnu. Mais a chaque fois que je rallume le pc ,alerte du centre de sécurité Windows ,pas d'antivirus reconnu ,donc je suis obligé a chaque fois de refaire cette manipulation,ce qui n'est pas normal . Pour quelle raison Emsisof génère ce problème assez gênant ?? Sincères salutations
  9. Bonsoir, Merci pour votre aide. En ce qui concerne ceci: Cela a fonctionné L'anti virus est reconnu et tout est au vert. Pour le reste j'ai bien coché dans onglet pare-feu "Activer la journalisation" puis " évènements bloqués" Mais pour ceci :(en cochant aussi les informations de débogage supplémentaire) je ne vois pas j'ai bien que dois je cocher dans cette même fenêtre ?? Pour ceci: Je ne vois pas ou aller et si je pers la connectivité comment pourrais-je vous joindre par MP,par perte de connectivité vous voulez dire perte de connexion Internet ?? Excusez mon ignorance . Une petite remarque ,j'ai peut être à tord l'impression que mon pc bloque au bout d'un certain temps uniquement quand en cours d'utilisation de mon pc sur internet,je quitte le navigateur Google Chrome et que je repart avec IE9. Qu'en pensez-vous ? A vous lire Encore merci de votre aide et vu l'heure Bonne Nuit
  10. rubised

    /?\ Test Firewall /?\

    Bonjour, Pour le test Emsisoft allez faire un tour ici : http://peghorse.com/forum/index.php?topic=441.0 Bonne lecture
  11. Hello, I thank you for your assistance, I have well Anti-Malwares Emsisoft and Online Armor prenium in French; For my other problem of blocking in court of navigation, I put the question about the French support of Emsisoft. Still thank you Sincere greetings
  12. Bonjnour, Ayant désactivé le pare feu Online Armor prenium,j'ai eu le même blocage au bout de 2 à 3heure de surf,pour information le centre de sécurité ne reconnait pas mon antivirus Emsisoft anti- Malware,il m'alerte qu'aucun anti virus n'est installé sur mon PC ,?? je ne comprend pas . Dans l'attente de vous lire avec tous mes remerciements
  13. Re bonsoir, Après avoir voulu tout désinstallé,et que cette désinstallation m'était refusée ,en me demandant des droits ??, j'ai enfin pu mettre Emsisoft anti malware en Français , comme online Armor,mais vraiment pas facile. Maintenant je verrais bien si le blocage se produit encore ,je vous tiendrais au courant Merci et bonne soirée
  14. Bonsoir, Merci pour votre réponse ,en allant sur mon compte Emsisoft,il m'est indiqué que je n'ai aucune protection Anti virus et aucune liscence De pare-feu,alors que j'ai bien maintenant Online Armore premium en Français après l'avoir retéléchargé et enrégistré sur mon pc une seconde fois ,par contre en faisant la même opération avec Emsisoft Anti malaware ,il est toujours en Anglais sans pouvoir venir au Français ,je n'y comprend plus rien ,d'ailleurs j'ai bien les mises à jour automatiques qui se font Le mode d'installation est "Standard" Ne serait'il pas préférable de tout désinstaller et de réinstaller est ce possible svp ?? Actuellement OA n'est pas désinstallé dois le faire afin de voir si ce problème de blocage est toujours présent . Les autres logiciel qui démarre sur mon pc sont Emsisoft Anti Malwares/MalwareBytes pro /incrédit mail que j'ai autorisé/Périphérique Systran translator logiciel de traduction/Spamihilator (anti Spam)/Skype/Périphérique Bluetooth Dans l'attente de vous lire et vous remerciant de votre aide ,recevez mes sincères salutations
  15. Bonjour,, J'ai un problème depuis l'installalion et achat de Emsisoft internet sécurité (Emsisoft Anti-malware +Pare -feu Online Armor premium . Je m'explique,depuis cette installation lorsque je navigue sur les forum,brutallement je ne peut plus surfer,IE9/ Google ,lorsque je clique sur les icônes impossible d'accéder à mes pages d'accueil,Idem si je clique sur un icône de programme tel que disque défrag,Panneau de configuration ect. Je ne peut que forcer l'extinction du pc et de redémarrer ,et là tout refonctionne a nouveau,et cela peut se produire au bout de 1 heure comme de 30 minutes Bizarre J'ai procédé à une analyse complète du pc ,et aucune infection analyse à l'aide ZhpDiag. Et j'ai voulu désinstaller Cette suite de sécurité afin de voir si ce problème persistait,résultat plus de connexion internet,icône pres de l'horloge au rouge et indication "connection réseau local uniquement. J'ai donc été dans l'obligation de faire une restauration pour récupérer ma connection internet; Et a la demande de réinstallation De Emsisoft internet sécurité,celle çi s'est faite en anglais par défaut ,et pas de possibilité de le faire en Français ,langue non disponible dans l'onglet ,ou il n'y avait que "Anglais par défault" Que puis je faire pour arriver a l'avoir en Français svp Et pourquoi ce problème de blocage ?? Pour information je suis sous vista home premium à jour ,avec MBAM à jour ainsi que tous mes logiciels ,lorsque je suis bloqué le petit cercle de chargement de vista tourne continuellement ?? En m'excusant pour ce long discourt,et en vous remerciant par avance de votre aide pour ces deux problème