schnuffy1de

Member
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

0 Neutral

About schnuffy1de

  • Rank
    Member
  1. hi mit dem neuesten update macht emsisoft auch wieder nen auto-update. nur ganz am anfang, beim neustart harpert er noch etwas. früher hat emsisoft direkt nach dem neustart nen update gemacht. jetzt macht er es jede stunde. mal schauen, was passiert...
  2. hi keiner ne idee? hab neu installiert problem bleibt bestehen
  3. hi in der kommerz. chip gibt es neuerdings nen test http://www.chip.de/artikel/Security-Ranking-Juli_August-2011-Wie-gut-kann-Software-schuetzen_51938196.html
  4. hi habe keine software firewall (außer die von win 7) drauf klappt trotzdem nicht per hand das update aber ohne probleme
  5. oh je gute frage wollte zuerst upgrate machen hab alles insges 4 mal installiert und deinstalliert (version 5 und 6beta) klappte aber nicht wg dem lizenzkey (hatte erst später hier im forum gesehen, dass man den im user-account findet) am ende war es glaube ich aber das upgrade von version 5 auf version 6 beta (hab glaube ich nachher das beta-updates unter updates angeklickt) aber 100%ig kann ich das nicht sagen
  6. hi ok trotz mehrfachen neustarts kein update die letzten tage Emsisoft Anti-Malware - Version 6.0 update log Beginn Ende Ergebnis Typ 18.09.2011 18:07:04 18.09.2011 18:08:03 Update erfolgreich Manuelles Update 18.09.2011 18:07:02 18.09.2011 18:07:02 Fehler Manuelles Update 17.09.2011 16:49:55 17.09.2011 16:50:10 Update erfolgreich Auto-Update 17.09.2011 15:49:55 17.09.2011 15:50:12 Update erfolgreich Auto-Update 17.09.2011 14:49:55 17.09.2011 14:50:25 Update erfolgreich Auto-Update 17.09.2011 13:49:55 17.09.2011 13:50:08 Update erfolgreich Auto-Update 17.09.2011 12:49:55 17.09.2011 12:50:08 Update erfolgreich Auto-Update 17.09.2011 11:49:37 17.09.2011 11:49:55 Update erfolgreich Auto-Update 17.09.2011 10:48:19 17.09.2011 10:49:35 Update erfolgreich Manuelles Update 17.09.2011 10:48:17 17.09.2011 10:48:17 Fehler Manuelles Update 15.09.2011 18:52:29 15.09.2011 18:54:00 Update erfolgreich Auto-Update 14.09.2011 20:31:52 14.09.2011 20:32:02 Keine Updates verfügbar Auto-Update 14.09.2011 19:29:51 14.09.2011 19:31:13 Update erfolgreich Manuelles Update 12.09.2011 21:18:00 12.09.2011 21:18:08 Keine Updates verfügbar Auto-Update 12.09.2011 20:16:39 12.09.2011 20:17:58 Update erfolgreich Auto-Update 12.09.2011 20:16:02 12.09.2011 20:16:02 Verbindungsfehler Manuelles Update 12.09.2011 20:15:54 12.09.2011 20:15:57 Verbindungsfehler Manuelles Update 12.09.2011 17:34:15 12.09.2011 17:34:15 Verbindungsfehler Manuelles Update 12.09.2011 11:48:51 12.09.2011 11:49:02 Keine Updates verfügbar Auto-Update 12.09.2011 10:48:51 12.09.2011 10:49:30 Update erfolgreich Auto-Update 12.09.2011 09:48:51 12.09.2011 09:49:54 Update erfolgreich Auto-Update 11.09.2011 11:44:47 11.09.2011 11:46:40 Update erfolgreich Manuelles Update
  7. hallo habe ein problem mit dem autoupdate eingestellt ist: intervall: 1std von 0 bis 23:59 täglich aber das klappt nicht ich habe das letzte update von "vor 1 tag" muss ich noch mehr einstellen? wenn ich auf "jetzt updaten" klicke, holt der sich die neuesten infos lg
  8. Hi habe auf die eam 6 beta geupgeadet. immer wenn ich mit dem pc keine internet verbindung bei einem systemstart habe (z.b. kein internet da, oder netzwerkkarte aus usw) kommt immer das fenster, dass man aussuchen kann: testversion lizenzkey vorhanden usw kann man das ausschalten? denn das ist (für mich sehr nervig), da ich mit meinem laptop nicht immer mit dem internet verbunden bin lg
  9. hi danke truecrypt ist mir dann ein begriff, dachte es gibt auch sowas in eam lg
  10. hi geibt es schon ein off. release termin für die 6er version (da was von version6 in meinem thread stand)? danke
  11. hi das mit der geschwindigkeitsbeschleunigung hört sich gut an was ist denn "full disk encryption"?
  12. hi schön dank für die info dann muss ich mich halt mal gedulden und, ...wenn kein benutzer angemeldet ist..., ist auch an lg
  13. hi erstmal muss ich sagen, dass ich euer av echt gut finde. was mich stört ist, dass der pc danach irgendwie super lange braucht bis dieser komplett neu gestartet ist. ich habe mir mal ein programm gelade (soluto) um das booten zu überprüfen dieses programm zeigt an, das emsisoft rund 58sek braucht bis es gestartet ist. kann das sein?? Uploaded with ImageShack.us
  14. hi und was stand da? würde mich auch interessieren. und wo ist der unterschied zw online armor, online armor premium und online armor++ wieso gibt es für online armor ++ eine eigene homepage. kommt die nicht von hier?