Jump to content

onegasee59

Member
  • Posts

    151
  • Joined

  • Last visited

Everything posted by onegasee59

  1. Den Workspace konnte ich löschen - Habe dann alle Emsisoft de- und Neu-Installliert. Aber der Hinweis auf ein Abo geht nicht weg und die Anzahl der Tage bis zum Ablauf wie bei meiner Bussines-Lizenzen wird nicht angezeigt. Hier mal die Unterschiede: Richtig (wie bei meinem Account) https://my.hidrive.com/lnk/fsClDQwq So ist es nicht gewollt Account Frau Gabriele Francois https://my.hidrive.com/lnk/dGCFDMD9
  2. OK habe Ihnen Infos zum betroffenen Konto und Lizenz direkt gemailt.
  3. also den Workspace hab ich weg - aber die Lizenz ist nicht automatisch in Personal Licenses und findet sich drt auch nicht - Neu registrieren schägt ebenfalls fehl.
  4. Ich versuche es vorab schon mal mit Deinen HInweisen. LG Matthias
  5. MIssverständnis Claude! Es geht nicht um meine 12er-Lizenz - da ist alles excellent gelaufen . Es geht um den Account einer Freundin (Gabriele Francois) die ich schon vor Jahren mit zu Emsisoft empfohlen habe. Ich habe aber inzwischen schon an Sales geschrieben - Hoffe Sebastian wird sich das anschauen und er kann uns helfen - wie schon so oft. 😁 Oder wenn notwendig gibt er es weiter an [email protected] Danke Dir 👍
  6. Wir haben auf einem Emsisoft Account die Lizenz verlängert mit 4 x Busines Security und 3 Jahre. Jetzt steht der ganze Lizenzkram ungewollt plötzlich als Abo in einem Workspace und außerdem bekomme ich über alle auf den Rechner plötzlich Emsisoft komplette in englischer Sprache - begonnen hat die Installation in Deutsch . Wir wollen die Lizenzen aus dem Workspace raus haben und wieder ganz normal unter Lizenzen - geht das - wenn ja wie ? Und wie bekommen wir die Deutsche Sprache wieder ohne alles Neu installieren zu müssen? Und Leute könnte Ihr die Lizenzänderung nicht eeeeeeeeeeendlich mal erleichtern ist doch ein Wahnsinn das umständliche Verfahren - Ich muss mich in jede Maschine extra mit dem dämlichen Sicherheitscode einloggen das ist doch Bekloppt. Danke für die Hilfe
  7. Es funktioniert wieder WEB.de-Club - Technik-Support sagte mir die Fehlermeldung ....postmaster.... wäre ein Hinweis auf Fehler seitens Emsisoft MailServer. Jedenfalls bat der Support um die Weiterleitung der Fehlermeldung die sie mir gesendet hatten und in dem Moment kam der erste Code von 13:xx an. Also ohne das der Techniker irgenwas verändert/geändert hat - lediglich die Prüfung meines Kontos ergab was ich auch schon schrieb - kein Emsisoft-Account ist bei mir gesperrt. LG Matthias
  8. Arrgh, ja Danke Claude für die Recherche - web.de spinnt nein ich hab emsisoft definitiv nicht gesperrt. Habe ja auch noch heute Morgen problemlos die Securecode bekommen und plötzlich nun nicht mehr. Die Spinnen die Römer 😁👀 Ich werde mal WEB.de kontaktieren. Danke für Deine Mühe und bleibt alle gesund
  9. Hallo, Ich bin gerade am Umstellen unser 12 Rechner auf die neue Lizenz - auf manchen Rechnern will Emsisoft das ich mich ins Konto einlogge - das geht gut bis zum Sicherheitscode. Ich bekomme einfach keinen Sicherheitscode zugesendet. Und ich hatte es schon mal erwähnt der Text in der Anzeige zum Login ist Unsinn. Dort steht --> "Bitte geben Sie den Sicherheitscode ein, den wir Ihnen an folgende E-Mail-Adresse gesendet haben:" - aber genau die Email wird eben gar nicht angezeigt.
  10. Nö aktuell hier wieder kein Zugriff oder zeitlich wahnsinning verzögert - Login ins Konto funktioniert nicht Der Text im Anmeldefenster des Konto-Login ist auch Unsinn. Wenn es schon so da steht ... /Zitatbeginn "Bitte geben Sie den Sicherheitscode ein, den wir Ihnen an folgende E-Mail-Adresse gesendet haben: /Zitatende ... dann sollte die Email an die versendet wurde auch wirklich angezeigt werden - tut es aber nicht.
  11. Das kostenlose Installieren von WIN 10 mit einem WIN 7 oder WIN 8 oder WIN 8.1-Key-Code geht immer noch. 🙂 Ich würde bei der Karte eh zu einem älteren Treiber zurückkehren. Das ist der Standard-Referenztreiber für die GT 635 - https://www.nvidia.de/download/driverResults.aspx/144408/de Wie gesagt ohne den " Experience -Kram" installieren und Treiber dann so lassen. Alternativ zu DDU zur Deinstallation des aktuelle Treiber kannst auch auf das neue Tool der Macher vom GPU-Z (Techpower) greifen dem "NVCleanstall" wie bereits angeboten - wenn DU dabei Hilfe möchtest sag Bescheid.
  12. DirectX kann man (aber nicht nicht mit normalen Mitteln) deininstallieren - zu empfehlen ist es nur im Notfall. Bei der Windows-Installation ist schon entscheidend anders - ob ich ein Upgrade mache und den ganzen fehlerhaften Kram vom alten OS übernehme oder ob ich eine saubere Neuinstallation mit WIN 10 mache. Nur letzteres ist das richtige Installieren von WIN 10 - alles andere ist Unsinn. Vollkommen egal ob Du jetzt WIN 10 -Treiber verwendest oder nicht. War es ein Upgrade dann ist der "Unterbau" mit allen Fehlern vom alten OS vorhanden und kann dann zu solch unerwarteten Effekten wie bei Dir führen. "Geforce Experience" würde ich an Deiner Stelle gar nicht verwenden sondern ausschließlich manuell updaten und dann immer als Option "Neuinstallation". Für eine komplett neue und saubere Neuinstallation der Grafikkarte wurde ich zuerst DDU https://www.wagnardsoft.com/ (aktuell 18.0.2.2) verwenden und damit im abgesicherten Modus alles deinstallieren: Danach dann im Benutzerdefinierten Modus und Auswahl "Nur Treiber" die Grafikkarte deinstallieren ohne "Geforce Experience" vor allem den Standardtreiber und keine andere Version. Ansonsten würde ich Dir aber eh eine andere Grafikkarte empfehlen - die Geforce GT 635 von Nvidia ist und bleibt als Desktop oder M immer eine extrem abgespeckte Hardware in Deinem PC (ich vermute aus Lenovo HP-Serie) Wenn gewollt kann ich dabei gerne helfen.
  13. also ein Notebook denn die NVIDIA GeForce GT 635M ist nur eine Notebook-Grafikkarte der Mittelklasse eigentlich nur eine umbenannte GeForce GT 555M. Bleibt zum einen die Frage was für eine Treiber-Variante ist installiert? https://support.nvidia.eu/hc/de/articles/360005999979-Häufig-gestellte-Fragen-zu-NVIDIA-DCH-Standard-Display-Treibern-für-Windows-10 Und es bleiben die Fragen von oben: Gibt es eine Dritt-Installation von (welcher ) Sicherheitssoftware? Wurde das System per Upgrade auf WIN 10 installiert oder mit WIN 10 komplett clean neu installiert? .
  14. Welche Version - welche Grafikkarte - welcher Treiber von wo geladen? - Treiber = Standard oder DCH? Studiotreiber oder GRD-Treiber?
  15. Seit wann genau hast Du das Problem erneut? Was wurde zu diesem Zeitpunkt manuell oder automatisch gupdatet/gelöscht/de- oder installiert? Welche Hardware ist verbaut? Leeres und durchsichtiges Fenster nur bei EAM? Gibt es eine Dritt-Installation von (welcher ) Sicherheitssoftware? Wurde das System per Upgrade auf WIN 10 installiert oder mit WIN 10 komplett clean neu installiert
  16. @Lupino Sagt mal - es ist ganz sicher das Deine Bios-Batterie noch OK ist? Prüfe doch mal Deine SystemZeit auf dem Rechner ob diese korrekt eingestellt ist und auch stabil eingestellt bleibt.
  17. Hallo Claude, verstehe Euer Argument - ne dann lass ich es bei der Zweifaktor-Identifizierung bei my.emsisoft Also dann, Willkommen in 2020 - wünsch Dir/Euch/Uns viel Erfolg und wenig Ärger im neuen Jahr. :-)
  18. Hallo Claude Bader, zuerst Mal herzliche Grüße. Habe eben gelesen das Du jetzt nach dem Weggang von Thomas der neue Supporter hier bist der uns tatkräftig unterstützt. An Thomas falls er das noch lesen sollte - Danke für die Zeit mit Dir war immer toller Support - viel Erfolg für Dich wo auch immer. Ja nun zu meinen "Problemchen" Claude Hab ich was nicht mitbekommen? Ich kann mich in mein Konto nur noch per Zusatzcode einloggen. Kann man das wieder wegschalten, wenn ja wo? Bisher reichte es mir mich per Email und Passwort wie üblich in myEmsisoft einzuloggen. lg Ich wünsch Euch Allen einen guten Start ins neue Jahr!
  19. Kleine Ergänzung zu DirectX - unter WIN 7 - WIN 10. Benutzt für das Update von "DirectX" auschließlich dessen Webinstaller. Lasst Euch nicht von den Angaben im Link unter Systemanforderungen verwirren - der Webinstaller funktioniert einwandfrei von WIN 7 bis WIN 10 Download des "DirectX-Endbenutzer-Runtimes Web Installer" -----> "dxwebsetup.exe" https://www.microsoft.com/de-de/download/details.aspx?id=35 ACHTUNG! - Der Webinstaller enthält die Installation von "Bing Bar", dem Ersatz für die alte "Live Tool Bar" von Microsoft. Für die Funktion von DirectX ist die "Bing Bar" völlig unnötig. Beim Installationsablauf darauf achten und die Installation für die "Bing Bar" deaktivieren. Vorteile des DirectX-Webinstaller: Geringerer Download - nicht unterstützte WIN-Versionen werden automatisch vom Setup abgelehnt Hiermit könnt ihr sicher sein das beim Update immer die für die jeweilige WIN-Version (32bit/64bit) passende/aktuellste DirectX-Version installiert wird. Nur der DirectX-Webinstaller gewährleistet, das dort wo DirectX 10/11/12 installiert ist, auch tatsächlich noch fehlende/benötigte ältere DirectX-Komponennten zusätzlich nachinstalliert werden. Die Standalone-Installerversion von DirectX kann das alles nicht!
  20. OK verstehe - dann kannst den 2. mit "Ziffernfolge YYYYYYYY.mein Name" als Standardordner festlegen und danach den anderen beruhigt löschen. Löschen machst Du dabei am besten bei geschlossenem Firefox. Pfad des Stanndardordner vorher in z. Bsp Textdatei kopieren. Vor dem Löschen mach sicherheitshalber eine Kopie vom "Ziffernfolge YYYYYYYY.mein Name". Am einfachsten wäre es als regelmäßiges Backup per Batch-Programm. So kannst Dir mit der Batch z. Bsp. unter Dokumente ein regelmäßiges Backup kopieren. Ich persönlich bevorzuge inzw. die zebnet-Backup-Programe sowohl für Firefox als auch Thunderbird da es noch einige Komfortfunktionen zusätzlich bietet - kostet aber. Ich sehe gerade aktuell (leider nur noch Heute) gibt es ein Sonderangebot https://www.zebnet.de/offers https://www.zebnet.de/products (Backup für Browser und Backup für Email) Sollte Bedarf bestehen helfe ich Dir gerne - egal ob mit Batch oder ob Dich für zebnet-Backups entscheidest. Für den Fall melde Dich bei mir per PN
  21. ist aber ungewöhnlich wenn es nicht bewusst gemacht wurde das mehr als 1 Profil existieret. Standard-Profil ist default. Müsste auch dastehen. Hast Du ein Backup-Tool für Firefox verwendet? Oder mal selbst das Profil aus einer Sicherung manuell zurückgespielt? Oder das Profil außerhalb des Standardordners verlegt? Standard-Profil ist zu finden unter --> "C:\Users\...Dein Username...\AppData\Roaming\Mozilla\Firefox\Profiles\.....default-irgendeineZiffernfolge" Wenn Du mal Zeit und Ruhe findest lies Dir diese 3 Links aus der Fitefox-FAQ unbedingt mal durch https://support.mozilla.org/de/kb/firefox-profile-sichern-und-wiederherstellen#w_wo-befindet-sich-ihr-profil https://support.mozilla.org/de/kb/firefox-profile-erstellen-und-loeschen https://support.mozilla.org/de/kb/wiederherstellen-wichtiger-daten-aus-altem-profil
  22. recht aktuell ist diese Hilfestellung - aber besser wäre saubers Image/Backup zurückspielen und gut ist. https://www.trojaner-board.de/189803-sm-de-search-redirect-entfernen.html Offizielle Download von VLC ist https://www.trojaner-board.de/189803-sm-de-search-redirect-entfernen.html Es wird in verschiedensten Foren empfohlen die 32bit-Version zu verwenden da die 64bit-Version noch einige Fehler enthält; Die 64bit-Version bringt nachweislich keine Vorteile und hat auf manchen Rechner-Systemen sogar Probleme beim abspielen von Wiedergabelisten. Die tatsächliche Ursache konnte VLC bis einschließlich Heute nicht klären.
  23. Du schreibst doch nicht zum ersten Mal - also welche OS version und Build - welche FF Version, welche EAM-Version Am einfachsten - Schreibe diese Angaben in Deine Signatur 🙂 Unabhängig davon und zur Möglichkeit des Deaktivieren der EBP-Add-on-Meldung - lies bitte vcollst, meine Antwort an Parick (Pfeil anklicken)
  24. teste mal mit aktueller ESR-Version 60.4.0 von Firefox - aber 32bit. 64bit bringt kaum Vorteile eher im Gegenteil. Generell haben die 64bit-Versionen von Firefox und Thundebird doch noch etliche Bugs. Beim Thunderbird rät sogar Mozilla selbst gegenwärtig von der dauerhaften Nutzung ab Der so gerühmte Geschwindigkeitsvorteil des 64bit merkt man höchstens noch auf älteren Rechnersystemen. https://www.mozilla.org/en-US/firefox/organizations/all/ die Updateautomatik von Firefox deaktivieren und bei der ESR Version bleiben. Generell abstellen kannst die Meldung zum EBP-Add-on ja wie immer über die Einstellungen und dort unter Benachrichtigungen. Haken raus bei --> "Browser Security verfications" Ich würde dennoch erst mal den Test mit der von mir empfohlenen FF-Version machen
  25. ich bleibe bei meiner Meinung - kein Problem von Emsisoft, sondern Murks auf Deinem System. Durch Drittanbieter- bzw. Tuning-Tool, Add-on oder...oder... und von wem auch immer. Rückstellung des IE dauert keine Minute - erstelle mal Programmliste und lade sie hier hoch. Zeile "Get-Item...." so wie sie ist kopieren und in Powershell einfügen Liste der installierten Software erstellen ============================================ Get-ItemProperty HKLM:\Software\Wow6432Node\Microsoft\Windows\CurrentVersion\Uninstall\* | Select-Object DisplayName, DisplayVersion, Publisher, InstallDate | Format-Table –AutoSize Oben auf Kopfzeile Rechtsklick - Bearbeiten - alles markieren - dann Enter-Taste betätigen. Damit ist der vollständige Listeninhalt in der Zwischenablage. Inhalt der Zwischenablage nur noch in Text-Datei einfügen und diese dann hier hochladen.
×
×
  • Create New...