Jump to content

onegasee59

Member
  • Posts

    151
  • Joined

  • Last visited

Everything posted by onegasee59

  1. So wie es aussieht funktioniert die Funktion "Einstellungen Export" generell nicht korrekt. Zumindest die Einstellungen unter "Ausnahmen verwalten" für "Schutz - Dateiwächter" werden unter WIN XP, WIN 7 und WIN 8.1 beii mir NICHT korrekt übernommen und Exportiert Somit ist der Import dann auch Fehlerhaft. Wenn der Support interressiert ist ich bin die ganze nächste Woche zu Hause erreichbar. Ich kann Euch also den Rechner zum Testen per Fernwartung zur Verfügung stellen um das Ganze nachzuvollziehen. Ihr könnt die Test bei allen 3 genannten Betriebssystemen vornehmen.
  2. Hallo, Beim Export und Import der Einstellungen erhalte ich in der a2start.log von Anti Malware eine Fehlermeldung/Bug-Report. siehe die LOG-Datei im Anhang Bisher hab ich es nur auf WIN 7 getestet. Ich prüfe noch WIN XP und WIN 8.1 ggf. reiche ich dann deren "a2start.log" nach a2start.log
  3. Sachen gibts Ich gebe das mal weiter an meine Bekannte das sie zumindest in Ihrem Dolmetscher-Netzwerk eine Info dazu gibt. Danke
  4. @Optimist Weiß ja nicht wie Du so im Leben handelst. Ich jedenfalls bin so erzogen worden das ich da wo ich meckere mich auch äußere wenn es was Gutes zu berichten gibt. schönen Tag noch und EOD für Dich
  5. Dies erhielt ich Heute von einer Bekannten (Dolmetscher) als Info per Mail zugesendet. --zitat-- Am 12. 08.2014 erhielt ich um 13h28 einen sehr ominösen Anruf. Auf meinem Display wurde die Nummer ...01630582047 angezeigt. Der Anrufer sprach englisch mit Akzent (Indien, Bangladesh ...?) und behauptete, mein Rechner sei gehackt worden. Er fragte mich, ob ich momentan an meinem Rechner sei und sagte, er wolle mir jetzt die einzelnen Schritte ansagen, mit denen ich das Problem beheben könnte. Auf meine Frage, woher er denn anrufe, sagte er, er riefe aus der Microsoft-Zentrale in den USA an. Ich war sofort misstrauisch, sagte ihm dass ich momentan keine Zeit hätte und bat ihn, später noch einmal anzurufen. Nachdem er gesagt hatte, nochmals würde er nicht anrufen, legte ich auf. --zitaende-- Ist hier Anderen auch derartiges bekannt geworden? .
  6. Stimmt hast Recht - ist bis Datum Heute noch so. Wählt man die - https - Site kommt die Fehlermeldung bezüglich des Zertifikates. Bei der - http - Site ist alles OK
  7. Besten Dank für die heutige Lösung des Problems mit der Version 9.0.0.4342. EAM startet bei mir unter allen WIN-Versionen wieder schnell und unter WIN XP sind auch alle Wächter aktiv ohne manuelles Eingreifen. Danke
  8. Besten Dank für die heutige Lösung des Problems mit der Version 9.0.0.4342. EAM startet bei mir unter allen WIN-Versionen wieder schnell und unter WIN XP sind auch alle Wächter aktiv ohne manuelles Eingreifen. Danke
  9. Besten Dank für die heutige Lösung des Problems mit der Version 9.0.0.4342. EAM startet bei mir unter allen WIN-Versionen wieder schnell und unter WIN XP sind auch alle Wächter aktiv ohne manuelles Eingreifen. Danke
  10. Besten Dank für die heutige Lösung des Problems mit der Version 9.0.0.4342. EAM startet bei mir unter allen WIN-Versionen wieder schnell und unter WIN XP sind auch alle Wächter aktiv ohne manuelles Eingreifen. Danke
  11. Hallo Fabian, EAM Version 9.0.04183 Multibootsystem mit WIN XP / WIN 7 / WIN 8.1 Das Problem betriftt bei mir die gegenüber EAM 8.* länger dauerende Aktivierung von EAM auf WIN 7 und WIN 8.1 und unter WIN XP die NICHT-Aktivierung aller Dateiwächter von EAM. In Beiden Fällen immer nach dem Systemstart. Ihr dürft Euch gerne an meinem Rechner per Fernwartung austoben, wenn Euch das hilft hinter das Problem oder Verursacher zu kommen. Ich hab immer eine tagaktuelle Vollsicherung des Systems - also falls was "kaputt geht" wärs kein Problem. Mein Angebot steht. LG
  12. Für Mitleser und Nutzer von PDF24-Creator und Converter http://de.pdf24.org/ Bis zur Behebung des Installations-Problems in einer EAM-Version wie folgt vorgehen sonst wird der Autostart nicht mitinstalliert. Der Autostart ist aber zwingend erforderlich sonst funktioniert pdf24-Creator und Converter nicht. Gilt sowohl für Neu-Instaliation, für Updates und wer schon installiert hat. Bei letzteren Nutzern einfach mit vorhandener Setup-Datei nochmal neu installieren. Gilt für WIN XP / WIN 7 /WIN 8.1 - zu Vista kann ich leider nichts sagen da ich dieses Betriebssystem nicht verwende. Vista-Nutzer die es interressiert können ja testen und hier berichten. 1. In EAM alle Wächter deaktivieren. 2. pdf24-creator-Setup-Datei starten und installieren wie gewohnt. 3. In EAM alle Wächter wieder aktivieren Nur so funktioniert PDF24-Creator wieder inkl. Autostarteintrag
  13. Kommando zurück - alles wieder beim alten - Systray-Icon bieibt gelb - Aktivierung aller Dateiwächteroptionen wieder nur manuell möglich. Also doch abwarten auf neue EAM-Version
  14. Kommando zurück - alles wieder beim alten - Systray-Icon bieibt gelb - Aktivierung aller Dateiwächteroptionen wieder nur manuell möglich. Also doch abwarten auf neue EAM-Version
  15. Kommando zurück - alles wieder beim alten - Systray-Icon bieibt gelb - Aktivierung aller Dateiwächteroptionen wieder nur manuell möglich. Also doch abwarten auf neue EAM-Version
  16. Rückmeldung zu EAM Seit letztem Update von Heute ca 10 Uhr bei mir funktioniert es bei mir wieder mit dem vollständigem und selbständigen Aktivieren aller Wächter-Optionen. Systray-Icon wird nach Rechnerstart wieder automatisch grün ohne irgendeinen manuellen Eingriff. Version von EAM ist aber weiterhin bei 9.0.0.4183 EAM auf WIN XP/7/8.1 Was auch immer Ihr beim Emsisoft gemacht habt - Danke :
  17. Rückmeldung zu EAM Seit letztem Update von Heute ca 10 Uhr bei mir funktioniert es bei mir wieder mit dem vollständigem und selbständigen Aktivieren aller Wächter-Optionen. Systray-Icon wird nach Rechnerstart wieder automatisch grün ohne irgendeinen manuellen Eingriff. Version von EAM ist aber weiterhin bei 9.0.0.4183 EAM auf WIN XP/7/8.1 Was auch immer Ihr beim Emsisoft gemacht habt - Danke :
  18. Rückmeldung zu EAM Seit letztem Update von Heute ca 10 Uhr bei mir funktioniert es bei mir wieder mit dem vollständigem und selbständigen Aktivieren aller Wächter-Optionen. Systray-Icon wird nach Rechnerstart wieder automatisch grün ohne irgendeinen manuellen Eingriff. Version von EAM ist aber weiterhin bei 9.0.0.4183 EAM auf WIN XP/7/8.1 Was auch immer Ihr beim Emsisoft gemacht habt - Danke :
  19. Für neue Infos hierzu siehe mein Test unter http://support.emsisoft.com/topic/15081-windows-wartungscenter-meldet-2-probleme/
  20. Für neue Infos dazu - siehe mein Test unter http://support.emsisoft.com/topic/15081-windows-wartungscenter-meldet-2-probleme/
  21. Erganzung zu meinem Test: Unter WIN 7 und WIN 8.1 funktioniert die Wächterfunktion jetzt wieder wie gewünscht bei mir - auch mit EAM Version 9.0.0.4183 Es bleibt der Fehler unter WIN XP.
  22. Danke - das hat funktioniert - EAM Version 9.0.0.4208 - Nach Systemneustart startet auch Dateiwächter wieder wie er soll mit allen Optionen aktiviert, also wird grün. Ich schalte wieder um auf Beta nicht aktivert und mache dann erneut Online-Update und Neustart - mal sehen wie es dann ist. Ok erledigt Ergebnis: Icon im Sytray bleibt gelb. Per Rechtsklick auf das Icon ist dann feststellbar: Deaktiviert ist Option - Dateiwächter Aktiviert sind Optionen - Surfschutz - Verhaltensananylse Nochmaliger Neustart - ohne Veränderung. Sobald man Doppelklick auf das Systray-Icon macht und EMA startet wir das Icon sofort grün. Oder per Rechtsklick und klick auf alle Wächter aktivieren. Irgendwo bleibt EAM also beim Rechner-Systemstart hängen mit der aktuellen Stable-Version. Bei der Beta funktioniert es wie gsagt wie es soll. Also warte ich jetzt mal die offizielle Freigabe der ´Beta ab.
  23. Fast analoges Problem hatte ich ja hier auch schon gemeldet http://support.emsisoft.com/topic/15071-eam-aktiviert-sich-nicht-vollst%C3%A4ndg-nach-rechner-start/ Teste auch gerne mal die letzte Beta - wo finde ich die? Oder muss ich nur Benutzung der Beta-Option in EAM aktivieren?
  24. Um es vorweg zu nehmen. Irgendwelche MS Updates können nicht ursächlich das Problem sein, wie hier vermutet wurde, http://support.emsisoft.com/topic/15031-eam-hinweis-bei-deaktivierten-w%C3%A4chtern/ denn das Problem besteht nicht nur bei meinen WIN 7 und WIN 8.1 sondern auch auf meinem WIN XP. Und für WIN XP gbit es bekanntlich nicht mehr Sicherheits- oder sonstige Updates. EAM schaltet sich nach einem Rechner-Start einfach nicht mehr automatisch vollständig aktiv bei den Wächtern. immer aktiviert ist - Dateiwächter immer deaktiviert ist - Verhaltensanalyse - Surfschutz Erst manuelles Eingreifen hilft alle Wächteroptionen wieder aktiv zu schalten und das Programmsymbol im Systray von gelb auf grün zu stellen - aber nur bis zum nächsten Rechner-Start - Bei mir tritt das Phänomen auf seit der EAM 9.0.0.4183 und der Aufforderung zum Neustart. Gibt es inzwischen eine Lösung?
  25. Sorry aber ich bin es jetzt echt leid ständig irdenwelche Protokolle zu erstellen/einzusenden/oder sonstiges - Stellt es bitte nach. Ihr werdet es selbst nachvollziehem können. Alles identisch wie oben beschrieben. pdf24-creator funktiioniert ja weiterhin, es nervt nur die Fehlermeldung beim Installieren. Version 9 hat offensichtlich noch viele Probleme. Siehe auch meine Ergänzung Anmerkung zum Dateiwächter und angeblichen blockierungen in http://support.emsisoft.com/topic/15031-eam-hinweis-bei-deaktivierten-w%C3%A4chtern/
×
×
  • Create New...