Jump to content

Lupino

Member
  • Posts

    205
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Lupino

  1. EIS 12.0.1.6859 beim versuch EIS zu deaktivieren, (rechtsklick auf Taskleisten-Icon) hängt sich der Rechner auf. Dieses Verhalten ist reproduzierbar. Ich wollte EIS bis Neustart deaktivieren, damit beim Firmwareupdate der SAMSUNG SSD nichts unerwartetes passiert. Nun verzichte ich zunächst auf die Aktualisierung. Gibt es eine Erklärung für das beschriebene Verhalten von EIS ? Wie kann ich die Störung vermeiden ? Ansonsten funktioniert EIS wie es soll.
  2. Danke für den Hinweis! Ich bin so vorgegangen. Bei Neustart kamen 2 Regelabfragen, die ich bestätigt habe. Nun läuft alles wieder wie es soll.
  3. Neuerdings meldet EIS das im Pic sichtbare Risiko. Bei jedem Start des Rechners erneut. Jedoch finde ich nichts entsprechendes im Quarantäne-Ordner. Im Log erscheint dieser Eintrag: 10.08.2016 07:05:18 6728 C:\Users\Wolfgang\AppData\Local\Temp\LogiOptions\Updater\LogiOptions_6.00.540.exe Von Community unter Quarantäne Behavior.HiddenInstallation Was muss/kann ich unternehmen ?
  4. Ich beabsichtige die Systempartition auf ein SSD umzuziehen um meiner W7pro/64-Installation ein wenig Speed zu verpassen. Welches Verhalten bezüglich EIS muss ich erwarten (Lizens etc.) ? Wird EIS nach dem Umzug auf der SSD weiterhin problemlos funktionieren? Für Hinweise, Erfahrungen wäre ich dankbar !
  5. Neuerdings verhält sich der Malware-Scan aus meiner Sicht anders als in der Vergangenheit: (EIS Ver. 11.7.0.6394) Klicke in der Übersicht bei Scannen Malware-Scan. Scan startet. Scanzeit erheblich kürzer als in der Vergangenheit, ca. 1 Min. Die in der Vergangeheit große Schriftanzeige über evtl. gefundene Malware bzw. dass das System "sauber" ist, ist nicht mehr da. Lediglich unten im Fenster wird in kleiner Schrift angezeigt: Gescannt: 83866, Gefunden: 0, Entfernt: 0. Ist dieses Verhalten Normal ? Falls nicht, was ist zu tun ?
  6. Jetzt funktioniert alles wie es soll , die Verlängerung wurde durchgeführt !
  7. Danke für die Rückmeldung... ich habe ja noch 30 Tage Zeit, also keine Eile ;-)
  8. Ich habe das gleiche Problem !!!.. Mitteilung heute Vormittag,29.2.16, an den Kundendienst blieb bisher ohne Reaktion .... Der Fehler erscheint bei Firefox und bei IE, beides aktuelle Versionen...
  9. Die aktuellen Bedrohungen und deren rasante Verbreitung sind bedrohlich. Wie bei Heise-Security zu lesen ist, spricht man im Fall von "Locky" von 5000 Infektionen pro Stunde. Da wird einem ja ganz schlecht ... Die eigenverantwortlichen Verhaltensregeln sind ja bekannt. Sie betreffen vor allem die Behandlung von Email-Anhängen und Office-Makros. Dateisicherungsstrategien nicht zu vergessen.!! Hilft EIS auch wirksam bei der Abwehr solcher Angriffe ? Also untersucht EIS auch Email-Anhänge bei zB Outlook 2007? Ich wäre beruhigt, wenn das so wäre ... !!
  10. Danke für die Rückmeldung, Beim Schnelltest taucht der Fehler nicht mehr auf. :-)
  11. Beim Schnelltest wird von EIS regelmäßig ein Reg-Eintrag gefunden, screenshot anbei. Dieser Eintrag ist weder in der Registry zu finden noch lässt er sich in die Quarantäne verschieben. Angezeigt wird geringer Risikolevel. Um was handelt es sich, wie kann ich es entfernen, muss ich mir Sorgen machen ? Nachtrag: Heute finde ich den Reg-Eintrag in der Quarantäne und beim Schnelltest wird er auch nicht mehr gefunden. EIS wurde vorhin auf Ver. 11.0.0.5984 aktualisiert.
  12. Mit Ver. 10.0.0.5735 hatte ich soeben auch die Fehlermeldung mit dem "unerwarteten Verarbeitungsfehler"...Das hatte ich auch in der Vergangenheit schon mal aber recht selten und ohne weitere für mich erkennbare Konsequenzen. Auch dieses Mal habe ich den Rechner herunter gefahren und neu gestartet. Nach Neustart des Rechners - W7 / 64Bit - erhielt ich dieses Mal allerdings die Aufforderung den Registrierungskey einzugeben. Getan und nun läuft EIS wieder. Mal sehen, ob sich die 2.Lizenz auf dem LAPtop auch so verhält und ob sich das Phänomen wiederholt. Ich werde berichten.
  13. Danke schön für eure Rückmeldungen. Wenigstens verstehe ich nun den Hintergrund und ich werde auch mal den "simultan-Wert" anfassen
  14. Eigentlich bin ich ja mit EIS total zufrieden, jedoch empfinde ich es als nervend, dass, wenn der/die Rechner längere Zeit - zB 2Wochen - nicht am Netz waren die jeweilige Aktualisierungen eine gefühlte Ewigkeit in Anspruch nehmen. Ich bin sicher, dass es nicht an der DSL-Verbindung liegt. DSL 6000. Beim Desktop fällt das meistens nicht auf, weil der üblicher Weise täglich in Betrieb ist und ca. 2 Mal tägl. aktualisiert wird. Mein LAPtop jedoch benötigt nach 2 bis 3 Wochen des Nichtgebrauchs die erwähnte gefühlte Ewigkeit = Zwischen 10 und 20 min. Geht das nicht auch schneller in dem die Daten evtl gepackt übertragen werden ?
  15. Ich hab's herausgefunden: Das LAP-Top mit W10 verharrte auf dem Stand 6501. Ich hatte es seit dem nicht mehr eingeschaltet. Der Desktop-Rechner mit W7 hatte die Schritte 5629 und 5631 vollzogen. Laptop ließ sich nicht bewegen 5631 zu laden. Ich habe dann den Modus "Beta-Updates aktivieren" deaktiviert. Nach Aktualisierung und Rechner Neustart, erscheint jetzt in der Programminfo die aktuelle Version 5631 !! nun ist alles in Ordnung. Beim Desktoprechner habe ich auch "Beta" deaktiviert.
  16. Danke. Wenn ich das recht verstehe, wird im Blog irgendwann angezeigt, wenn eine Betaphase beendet ist und ich den BetaUser-Status abschalten kann. Im Moment sieht es so aus, dass die Ver.5601 ersetzt wurde durch Ver.5629. Rückweg nicht möglich ohne Neuinstallation. Wahrscheinlich folgt noch eine Anzahl weiterer Beta's....? Auch diese Version läuft problemlos. Habe ich das richtig verstanden ?
  17. Inzwischen habe ich die Beta-Version 5601 installiert. Mit Dieser scheint alles zu funktionieren wie es soll :-) Win 10 läuft ohne Fehlermeldung. Diese Version läuft bei mir auch auf meinem W7pro/64-Rechner ohne sichtbare Probleme. Gibt es einen Hinweis, ob oder wann ich den Beta-Haken wieder entfernen kann, um EIS wieder im Normalmodus laufen zu lassen ? Dauerhafter Beta-Betrieb ist sicher nicht sinnvoll, oder ?
  18. Ich habe ähnliches Problem. Zunächst Upgradeinstallation. Die lief problemlos. Jedoch erschien die bekannte Fehlermeldung. Habe die "alte" EIS-Version deinstalliert. Neustart. Aktuelle Version heruntergeladen und neuinstalliert. Es wurden nun Probleme mit beiden Firewalls, W10 und EIS, angezeigt. EIS ist in der Taskleiste unten rechts grün. Alle Wächter aktiv. Jedoch lassen sich die Signaturen nicht aktualisieren. Das große EIS-Fenster zeigt orange: Ungenügender Schutz. Was ist zu tun ? Habe schon gelesen, dass es Probleme mit der windowsinternen Firewall gibt. Wird EMSI evtl mitteilen, wenn das Problem gelöst ist ? Weil es sich um meinen LAPTOP (Lenovo T61mit ex win7/64 und 4GB RAM) handelt, der nicht so wichtig ist, habe ich da auch keine Eile. Auf meinem Desktoprechner befindet sich noch und wird es auch länger bleiben WIN 7 pro/64. Von dem aus kann ich die Entwicklung beobachten. Ich würde nicht so gern mit dem LAPTOP "basteln" und mich freuen, wenn ich eine funktionierenden EIS-Version in einem Rutsch installieren könnte.
  19. Nur interessenhalber: Kann man eigentlich irgendwo sehen, welche EIS-Version aktuell installiert ist ?
  20. Danke für den Hinweis. Die Entwicklung werde ich aufmerksam verfolgen.
  21. Heute habe ich gesehen, dass im sys-tray "windows 10 herunter laden" erschienen ist. "GWX" ist da! Gibt es schon Erkenntnisse über die Lauffähigkeit von EIS unter Windows 10 ? Ich würde gern upgraden, weil es bei mir "endlos viel Arbeit" bedeutet, das system neu aufzusetzen (es ist halt eine eierlegende Wollmilchsau,läuft aber rund .....) was ich gern vermeiden möchte ...
×
×
  • Create New...