Jump to content

Lupino

Member
  • Posts

    205
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Lupino

  1. Vielleicht bedeutet der Surfschutz ja nur dass verhindert wird, dass cookies mit zu hause telefonieren ? Also von AM habe ich noch keine Meldung gesehen, obwohl bei mir "Blockieren mit Info" eingestellt ist. Das gleichzeitig laufende NIS findet jedoch regelmäßig solche unerwünschten Kekse. Vielleicht kann EMSI den Zusammenhang mal aufklären ?
  2. Meine Beobachtung ist die Selbe! Anscheinend gibt es für diese "Plätzchen" doch noch Hintertüren, die von AM nicht verschlossen werden.
  3. Ich habe die Lizenz um 2 Jahre verlängert. Das wird mit 766 Tagen auch richtig im Kundencenter angezeigt. Auf meinem Rechner, im Benutzerfenster, werden allerdings nur 45 Tage angezeigt. Ist das okay so oder muss ich etwas unternehmen?
  4. Der Emsi-Support hatte empfohlen den Paranoid-Modus zu deaktivieren. Der Paranoid-Modus war nie aktiviert. Ich hatte EAM ja mehrmals deinstalliert und neu installiert, mit gleichbleibendem Ergebnis: Shutdown klemmte! Zwischenzeitlich gab es den August-MS-Patchday. Danach habe ich EAM neuerlich installiert. Standardsettings. Alles funktioniert nun, wie es soll. Allerdings musste ich wegen Störungen bei der Videoanzeige meiner Terratec-SAT-Karte den Logitec-Maustreiber aktualisieren. Auch für den Grafikkartentreiber NVIDA 7.X stand eine neuere Version zur Verfügung und wurde aktualisiert. Ich habe bemerkt dass auch eine aktualisierte Ikarus Engine aufgespielt wurde. mit der Version 1.1.88.0 läuft nun alles rund (Vorversion war 1.1.87.00)
  5. Nach vollständiger Deinstallation und anschließender Neuinstallation von EAM geht das Herunterfahren gar nicht mehr. an irgend einer stelle der Prozedur hängt der Rechner. Es Hilft nur reset und Trennung vom Netz um den Rechner auszuschalten. Vorläufig habe ich EAM vom Rechner entfernt und warte ein Bugfix ab. Ohne EAM funktioniert alles einwandfrei.
  6. Seit dem EAS-Update auf 5.0.0.68 erlebe ich massive Probleme (vorher nur gelegentlich) beim herunterfahren des Rechners: WinXP SP3, erst nach zweimaligem Klick Start/Computer ausschalten/Ausschalten verschwinden Desktop-Icons und Taskleiste, nur der Bildschirmhintergrund bleibt, ebenso die Maus. Es hilft da nur noch Trennung vom Netz! Späterer Neustart erfolgt "sauber". I am not amused!
  7. Seit ich alle Energiespar-Einstellungen von Win XP abgeschaltet habe, erscheint diese Meldung nicht mehr. Als Aktualisierungsintervall ist 1 Stunde bei EAM eingestellt.
  8. Merkwürdig, dass EAM in letzter zeit zum Zicken neigt: Zum Wiederholten Mal diese Anzeige! Was bedeutet das? Hakt der Emsi-Sever oder muss ich mir Sorgen machen was meinen Rechner betrifft ?
  9. sorry zu spät gesehen: werde beobachten, wie es sich weiter verhält und rückmelden
  10. Beta Update ist ausgeschaltet, Version 5.0.0.67 ist aktiv
  11. Alle paar Tage fragt EAM beim Rechnerstart die Registrierung ab: "Ich habe eine Registrierung". (username und Passwort)Ist das neu und normal ?
  12. Ich liebe "gute Ratschläge" .... aber vielleicht hat ja doch jemand eine Antwort, z.B. könnte Emsi sich mal äußern ....
  13. Kann man mit EAM wirklich wirksam verhindern, dass google analytics, atdmt, ivwbox, adtech usw. mit zu hause telefoniert ? Verhindert EAM dass diese Cookies auf dem Rechner abgelegt werden ? Hintergrund: Immer wieder findet Norton Internet Security Cookies dieser Herkunft, obwohl EAM auf blockieren gesetzt ist. Ich benutze ausschließlich Firefox 3.6.3 Für Infos und Tipps wäre ich dankbar.
  14. Ich hatte anfänglich auch viele Probleme, vom Onlinebanking, welches nicht mehr funktionierte bis hin zum einfrieren, wenn Norton NIS Hintergrundaktivitäten ausführte. Meine Lösung, die bisher erfolgreich blieb: EAM deinstallieren reboot mit TuneUp registry reinigen Das alte Verzeichnis a² bzw Emsisoft komplett löschen neueste Version von EAM vom Emsi-Server herunterladen neu installieren, Ver. 5.0.0.53 Registrierung eintragen und seit dem keine Probleme mehr mit meinem Rechner (XP SP3 mit "wahnsinnig vielen installierten Programmen ).... alles fluppt wie es soll !!
  15. Schade eigentlich, dass die Version 5.x nur noch mit großen Problemen ans Laufen zu bekommen war. Seit gestern ging gar nichts mehr. EAM konnte nicht mehr gestartet werden. Vermutlich die vielen Reste und Verschlimmbesserungerungen als Ursache. Ein Hinweis, dass eine Deinstallation und (!) das vollständige Entfernen des alten Installationspfades sowie eine anschließende Neuinstallation der aktuellen Version (download) hilfreich ist, fehlte leider. So etwas hätte ich mir als popup oder mail an alle gewünscht und das hätte mir einige Kopfschmerzen erspart. Nennt man das "banaware" ? (reift beim Kunden ....) ;-) Wie auch immer: Jetzt läuft's wieder, mal schauen wie lange .... ;-)
  16. danke für den hinweis, habe beta mal installiert und beides, verhaltensanalyse und surfschutz deaktiviert und warte nun ab, was passiert
  17. Seit der Version 5.x von Anti Maleware friert mein Rechner regelmäßig ein wenn NIS 2010 "Hintergrundaufgaben" ausführt. Nach Reset läuft alles wieder normal. Bis zur nächsten Hintergrundaktion von NIS 2010. Bei der Version 4.x von a² Anti Maleware vertrugen sich noch beide Sicherheitsprogramme und es gab keinerlei Probleme. Weiß jemand Rat ?
  18. nein, ist nicht aktiviert. Ich habe bei den anwendungsregeln alg.exe nun mal blockiert, mal sehen was passiert.
  19. Nach dem auf die Version 5.x updatet wurde erscheinen bei den Einstellungen\Lizenz zwei Lizenzen: 1. meine Vollversionslizenz die bis 1.3.2011 gilt. 2. Neuerdings finde ich auch eine Freeware-Lizenz, die mit der Installation von Ver. 5.x am 11.5.1010 beginnt. Lizenzende ist offen. Hat das eine nachteilige Bedeutung ?
  20. Ich kann inzwischen Entwarnung geben: Gleichzeitig mit der Update-Installation von Anti-Maleware 5.x war bei meiner Bank (SEB) der offlinebanking-server ausgefallen. Das wurde aber erst am Nachmittag kommuniziert. Ab Mittag ging auch online nichts mehr. Inzwischen ist alles wieder klar und mein Quicken 2010 spricht wieder mit meiner Bank ohne dass irgendwelche Einstellungen bei Emsi Anti-Maleware erforderlich wurden.
  21. Nach automatischem Update auf Version 5.0.0.49 klappt bei mir mein onlinebanking mit HBCI-Chipcard nicht mehr. Dateiwächter,Verhaltensanalyse und Surfschutz ausschalten brachte keinen Erfolg.
  22. Nach automatischem Update von a-squared mit anschließend erforderlichem Neustart findet a² in System32 die Datei alg.exe als Backdoorgefahr. Ist das eine Falschmeldung oder muss ich mir Sorgen machen ? Es sieht so aus, als wenn die Version 5.0.0.49 installiert wurde.
×
×
  • Create New...