Jump to content

Bogey

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Bogey

  • Rank
    New Member

Profile Information

  • Gender
    Not Telling
  1. P.S. Den Surfschutz mußte ich nach längerem Surfen leider wieder abschalten, griff dann die Ressourcen doch wieder an...
  2. Hallo Fabian, vielen Dank für Deine Bemühungen. Bevor Du Dir allzu große Arbeit machst, möchte ich Dich darüber informieren, daß ich irgendwie den Eindruck habe, daß sich seit den Updates in den letzten Tagen zumindest teilweise was zum Positiven geändert hat. Vorgestern war ein Riesen-Update, ich glaub an die 70 oder 80 MB, erstaunlicherweise ruck-zuck fertig, das dauerte keine Minute. Leider ein Einzelfall. Gestern dauerte das Herunterladen und Installieren der 239 KB Whitelist-Signaturen zwar fast drei Minuten, aber die a2service.exe erreichte dabei wenigstens nur eine CPU-Last von max
  3. Hier die HiJackFree-Online-Analyse http://analyze.hijackfree.com/analyze/?id=9a44310d-c51a-4b17-aaa3-bcd0d5e71738 Unter den aktiven Prozessen kann ich nichts Verdächtiges sehen. MfG Bogey
  4. Im Hintergrund sind momentan Client Server Runtime Process, AnVir Task Manager, eine MS-Anwendung für Dienste und Controller, System, Google Desktop, Firefox, Windows Explorer, Comodo Firewall, Toshiba Power Management, System Idle Process aktiv. MfG Bogey
  5. Nein, und auch kein vergleichbares Tool zur Speicheroptimierung. Wäre das für mich sinnvoll oder nachteilig? Da gäbe es nämlich gratis Z-defragRAM http://www.chip.de/downloads/Z-defragRAM_21215232.html MfG Bogey
  6. Momentan geht im laufenden Betrieb die CPU-Inanspruchnahme durch die a2service.exe im Prozess Explorer so etwa im Sekundentakt an - aus - an - aus und beträgt 2 bis 9%. Kann mich aber erinnern, daß da schon über längere Zeit viel höhere Prozentwerte waren. Bei einem Update ergeben sich immer einige Minuten Spitzen von 20 bis fast 90% mit nur seltenen Unterbrechungen von ca. einer Sekunde. MfG Bogey
  7. Hallo Leute, läuft's bei Euch mit voll aufgedrehtem Emsisoft endlich ordentlich oder müßt Ihr auch noch alles Mögliche abschalten, damit kein Freeze eintritt? Der Computer friert mir seit dem letzten Modulupdate zwar nicht mehr ganz so oft ein wie in den Tagen unmittelbar nach dem Update auf Version 5 vom 10. Mai 2010 und nach ein paar Minuten derfangt er sich dann meist wieder, sofern er nicht schon viele Stunden lang läuft, aber schließlich hab ich nun den Dateiwächter so eingestellt, daß er nur mehr Programme bei deren Start scannt, und außerdem hab ich jetzt den Surfschutz deaktiviert et
×
×
  • Create New...