Cineatic

Member
  • Content Count

    211
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Cineatic

  • Rank
    Forum Regular

Profile Information

  • Gender
    Male
  1. Nur kurz zur Info: Das Programm benötigt keinen Flash Player. Ich benutze den Client schon seit Jahren und er funktioniert auch ohne Flash Player problemlos.
  2. Hallo, mir ist gerade aufgefallen, dass der Pausebutton im Emergency Kit ohne Funktion ist. Nachdem ich dadrauf geklickt habe, ging der Scan unvermindert weiter. Auch ein Klick danach auf "Fortsetzen" und ein erneuter Klick auf "Pause" änderte nichts am Scanvorgang. Tschüss, Christian
  3. Hallo, Spieldrohne! Wenn du die Datei(en) in der Quarantäne belässt hat es auch den Vorteil, dass sie nach jeder Aktualisierung der Antivirendatenbank erneut gescannt werden. Und in einigen Fällen kommt es vor, dass eine dieser Dateien sich dann doch als unschädlich herausstellt und wieder hergestellt werden kann. Von daher sollte man nie zu voreilig Dateien aus der Quarantäne entfernen.
  4. Hallo, in aller Regel reicht es aus, dem Hauptprogramm den Zugang zum Internet zu untersagen. Dadurch kann dieses Programm dann auch mit seinen Komponenten (DLL) keine Internetverbindung mehr aufbauen. Vorsicht ist allerdings bei Programmen geboten, die z.B. eine update.exe "im Angebot" haben. Denn dies deutet darauf hin, dass diese einen externen Updater für ihre Software verwenden. Diesem müsste dann separat der Zugang verweigert werden. Leider gibt es, meines Wissens, nicht die Möglichkeit, allen Dateien eines Verzeichnisses den Internetzugang zu verweigern. Soweit meine Erfahrung.
  5. Hallo, hier mal ein Zitat aus einem anderen Thread: Dies dürfte hier das selbe Problem sein. Die Malware innerhalb der ZIP wird nicht erkannt, solange du sie nicht entpackst (ob EAM sie dann erkennt, kann ich natürlich nicht sagen )
  6. Das Archiv war ein Winrar 5-Archiv. Daher lässt sich diese nicht mit allen Dateimanagern entpacken, da viele nur das alte Winrar-Format unterstützen. Aber eine ZIP-Version ist schon auf dem Weg zum Server und eine entsprechende Infomail folgt direkt danach
  7. Wenn ich nur etwas länger warten müsste, wenn ich den PC ausschalte, wäre es mir ja wirklich fast noch egal. Aber wenn nach einem solch verzögerten Abschalten der PC anschließend nicht mehr richtig bootet, ist das halt fatal. Es tut mir wirklich leid, da ich die Software von Emsisoft über Jahre gerne genutzt habe.
  8. Hallo, da mir nichts anderes übrig blieb, habe ich nun ein anderes Antivirensystem gekauft. Somit seit ihr mich hier nun los Danke für den bisherigen Support! Aber mit der EIS ist nun gründlich was schief gelaufen, was die Daten meiner beiden System gefährdet. Denn ein Zwangsausschalten, welches ich öfters durchführen musste, führt unter Umständen irgendwann zum Datenverlust. Das Risiko ist mir schlicht zu groß. Tschüss und weiterhin viel Erfolg!
  9. Hallo, ich will nicht drängeln Aber ist bei der Analyse der Log-Files, die ich Ende der Woche geschickt habe, etwas heraus gekommen? Falls ihr schon die Zeit hattet, sie zu analysieren. Mein derzeitiges Problem ist nämlich, dass ich nur eine Testversion eines Antivirentools installiert habe und eigentlich nicht vor habe, dieses zu kaufen. Und ich hoffe auf eine Beseitigung des Bugs, bevor die Testphase abläuft.
  10. @beginner In der Internet Security ist allerdings auch nicht OA enthalten, sondern eine andere Firewall, deren Funktionsumfang geringer ist. Von daher kannst du diese beiden nicht miteinander vergleichen, bzw. sagen dass in der Internet Security der Fehler behoben ist.
  11. Problem gefunden: Die Batches müssen als Administrator ausgeführt werden. Also nächste Runde ....
  12. Nun ja, alles so gemacht, wie oben beschrieben. Aber die Logfiles wurden nicht erstellt. Und das wäre jetzt äußerst praktisch gewesen, denn das System ist gerade mal wieder "hängen geblieben". Aber in dem Unterverzeichnis finden sich lediglich die Verzeichnisse Reports und Scansets. Nachtrag: Ich habe gerade die enable_debug_output.bat noch einmal ausgeführt und dann mittels regedit nachgeschaut. Es wird ausschließlich der Eintrag Wow6432Node\Emsi Software GmbH ohne jeglichen weiteren Wert erstellt.
  13. Ok, das Archiv habe ich schon mal herunter geladen. Werde dann mal schauen, ob ich morgen die Zeit finde, um EIS wieder zu installieren. Dann werde ich die Debuglogs erstellen. Wieso werde ich gerade das Gefühl nicht los, dass nach der Neuinstallation der Fehler nicht mehr auftritt? Denn dies ist das Einzige, was ich bisher nicht ausprobiert habe. Wieso nicht? Frag mich was leichteres
  14. Hallo, ich habe auf beiden Systemen am Freitag EIS deinstalliert und ein anderes Antivirenprogramm installiert. Seit dem habe ich auf keinem der beiden Rechner eine Verzögerung beim Herunterfahren, oder ein Problem nach dem Einloggen gehabt. Also ist EIS eindeutig der Verursacher. Und da diese Probleme ja auch nach einem Systemrestore auf den Stand von Mitte September bestehen (abgesehen von den MS-Patches und den EIS-Updates), liegt es auch nicht an weiteren Software-Updates auf meinem Rechner.
  15. Leider war dies alles ein Satz mit X. Als ich den Rechner nach dem Verfassen des letzten Postings ausschalten wollten (wieder nach dem vorherigen Beenden von EIS), verzögerte sich das Herunterfahren wieder merklich. Aber zumindest schaltete sich der Rechner aus. Nur nach dem Neustart bootet er nach dem Login nicht mehr durch. Trotz deaktiviertem Hintergrundwächter. Ich werde mal schauen, wo ich das Antivirenprogramm finde, dass in meinem T-Com Vertrag enthalten ist und EIS deinstallieren. Zumindest vorläufig. Denn so komme ich eindeutig kein Stück weiter. Wenn der Fehler dann immer noch auftreten sollte, ist zumindest EIS als Verursacher raus. Nur was bleibt dann übrig, wenn der Fehler auf 2 Sytemen gleichzeitig auftaucht? Außer ein evtl. fehlerhafter MS-Patch. Aber dann hätte es ja sicherlich mittlerweile einen entsprechenden Aufschrei von Windows-Usern gegeben.