Ro-Ma-N

Member
  • Content count

    27
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Ro-Ma-N

  • Rank
    Member
  • Birthday 23. Mar 1954

Contact Methods

  • Website URL
    http://www.Rolfs.Photos

Profile Information

  • Gender
    Male
  1. Thank you, I wish you also a nice weekend :-)
  2. The same here, I switched to stable version.
  3. I visit a lot of photo sites and have found that with the EIS pages load noticeably slower than before with another security software. That's why I deleted in the File Guard settings ("scan only specific extensions") the extensions JPG and JPEG. This represents an increased safety risk? I do not think as a possibly malicious software is detected later than when it is active, right? (Google half mir beim Übersetzen, meine Schulzeit ist schon zu lange her ;-) )
  4. Das aktuelle Update http://support.emsisoft.com/topic/13703-emsisoft-anti-malware-81040-released/ deaktiviert die Outlook-Scanner.
  5. Bei mir sind sie in Euro.
  6. Selbsthilfe bis zum Fix (falls es denn mal einen geben sollte): Outlook beenden den Selbstschutz in EAM deaktivieren im Programmverzeichnis die Datei a2email.ini entsprechend editieren, speichern uns wieder ins Programmverzeichnis kopieren (Adminrechte notwendig bei Win 7 und 8 ) den Selbstschutz wieder aktivieren PC neu starten (die INI wird offenbar nur beim Systemstart eingelesen) die Änderung sollte aktiv sein (bei mir hat es jedenfalls funktioniert). Ciao Rolf
  7. Windows 8 - 64bit Outlook 2010 - 32bit Outlook2010Scanner.dll Version 1.0.0.82 (503 KB, vom 30.05.2013 23:36) EAM Beta 8.0.0.8 OA Beta 6.0.0.1798 Wenn ich bei den AddIn-Einstellungen zum Mailscanner den Ordner für desinfizierte Emails ändern möchte, Klick auf die "..." funktioniert noch, klicke ich auf den Ordnernamen und Outlook meldet, dass es nicht mehr funktioniert. Ich nutze POP3 und IMAP, egal ob ich auf den POP3 oder IMAP-Ordner klicke, Outlook stürzt ab. Dies war auch schon vor der Beta 8 der Fall, bei einer der letzten 7er Versionen funktionierte die Auswahl des Ordners jedoch noch (weiß nicht mehr welche Versionsnummer). Ich melde mich erst jetzt weil ich vermutete, dass dies evtl. ein temporäres Problem ist und mit dem nächsten Update behoben wird. Bitte richten Viele Grüße Rolf
  8. Und zusätzlich wurde noch der File-Detection Test veröffentlicht: http://chart1.av-comparatives.org/chart1.php?chart=chart1&year=2013&month=3&sort=1&zoom=3
  9. Herzlichen Glückwunsch zu diesem tollen Ergebnis. http://chart1.av-comparatives.org/chart1.php?chart=chart2&year=2013&month=3&sort=1&zoom=3 Viele Grüße Rolf M.
  10. Ich habe festgestellt, dass, nachdem man Windows 8 (64 bit, Neuinstallation, kein Update von 7) aus dem Energiesparmodus weckt, der WAN Miniporttreiber (OA Miniport) angehalten wurde (Bild 1). Es gibt zwei Miniporttreiber von Online Armor, einer IPv6 und einer ohne diesen Zusatz (IPv4?). Einer der beiden Treiber wird angehalten, manchmal aktiviert er sich von alleine, meistens muss man diesen erst deaktivieren und aktivieren, dann läuft er wieder. Im Gerätemanager muss man die ausgeblendeten Geräte anzeigen lassen, ich habe dazu eine Umgebungsvariable gesetzt (Bild 2). ------------------------------------------------------- Online Armor 6.0.0.1736 EAM 7.0.0.14 -------------------------------------------------------
  11. Hi Gregor, Du hast in den Einstellungen, Reiter Allgemein, den Haken bei E-Mail Schutz aktivieren drin? Schönen zweiten Advent, Rolf
  12. Hallo Ihr, bei mir funktioniert das jetzt auch mit den nachgeholten Scans. Spät kam die Lösung aber sie kam Viele Grüße Rolf
  13. Danke Christian, dann kann ich ja demnächst verlängern. Ich habe mal bei einer anderen Security Suite (war das die russische mit dem K?) gelesen, dass die Restlaufzeit nicht mit übernommen wird, deshalb meine Frage.
  14. Meine Lizenz (Internet Security Pack) läuft in ca. 30 Tagen ab. Wenn ich heute verlängern würde, werden dann diese 30 Tage beibehalten und dem Verlängerungszeitraum (z.B. 360 Tage) hinzugefügt oder verfallen diese dann? Viele Grüße Rolf
  15. The same as dallas7, for the moment all is okay. I have got a new version, 7.0.0.7