Skandal

Member
  • Content count

    104
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Skandal

  • Rank
    Forum Regular

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

3574 profile views
  1. Vielen Dank für die sehr aufschlussreiche Antwort.
  2. Hallo Kathrin, vielen Dank für die schnelle Rückmeldung! Darf man erfahren, wie es zu solchen "Fehlern" kommt, bzw. wie ein solcher Host auf der Blacklist landet?
  3. Seit dem letzten Update (hier gegen 13.30Uhr) wird der Twitter Image Hoster von EAM mit folgendem Hinweis geblockt. Ist das so gewollt oder ein Versehen?
  4. Wieder mal wurde eine von mir genutzte Spiele Exe von EAM beanstandet. Bitte einmal gegenprüfen, die Exe hänge ich unten an. lotroclient.exe
  5. Steht doch im Eingangspost, das aktuelle 1803 Update. Und das andere AVs da keine "Probleme" machen ist ja schön und gut, aber hier gehts um Emsisoft.
  6. @stapp Ne, habe den Schnellstart ebenfalls deaktiviert. Und wenn ich genauer darüber nachdenke, könnte es daran tatsächlich liegen.
  7. Das könnte natürlich sein. So lange hier keine Einschränkung der Schutzwirkung zu befürchten ist, kann ich mit dem o.g. Umstand leben.
  8. Vielen Dank für die Rückmeldung @kathrin Aber schon komisch, dass das ganze anscheinend bisher nur bei zwei Leuten auftritt.
  9. Mit dem Update habe ich auch eben entdeckt, danke schon mal dafür. Wie alt die Signaturen sind ist egal, es sieht immer folgendermaßen aus. Schutzinformationen werden abgerufen läuft dann 1-2 Minuten und irgendwann fängt er sich dann.
  10. Nachdem ja bereits festgestellt wurde das EAM das 1803 Update hemmt, scheint es so als würde sich EAM auch mal wieder nicht korrekt im Windows Defender Security Center anmelden. Jedenfalls habe ich ewig lang ein rotes Kreuz statt eines grünen Hackens im Infobereich und der Viren- & Bedrohungsschutz rotiert bis zum Sankt Nimmerleinstag. Bestenfalls funktioniert es dann, wenn man manuell ein Signaturenupdate anstößt. Hat das o.g. Phänomen noch wer beobachten können oder bin ich hier der einzige?
  11. Blockade bei Update

    Nö, bei mir läuft alles zufriedenstellend. Ich wollte damit eigtl. auch nur durch die Blume sagen, das wenn die Festplatte schon bei knapp 8MB/s zu 100% ausgelastet ist evtl. doch mal die eigene Hardware als "Fehlerquelle" in Augenschein nehmen sollte. Von aktueller oder "nicht langsamer" Hardware kann hier jedenfalls keine Rede mehr sein.
  12. Blockade bei Update

    Wenn Die Festplatte mit 8,4MB/s schon zu 98% ausgelastet ist, muss es sich hier aber schon um ein älteres Schätzchen oder um eine Notebookplatte mit 5400U/Min handeln. So siehts bei mir aus, und die Last geht stellenweise auf weit über 130MB/s.
  13. Dort wieder aber nichts gemunkelt, sondern der User Jimb949 wünscht sich das Emsi statt der Bitdefender Engine die von Avast einsetzt.
  14. Hallo Emsi-Leute und Community, zunächst einmal wünsche Ich Euch allen ein frohes neues Jahr! Nun aber zu meinem "Problem", ich habe unter Windows 10 beobachtet, das es anscheinend immer noch Schwierigkeiten im Security Center in Verbindung mit EAM gibt. In der Taskleiste ist alles Grün im SC allerdings wird mir angezeigt Der Bedrohungsdienst wurde beendet. Starten Sie Ihn jetzt neu. Nach ein paar Minuten wird das grüne Häckchen am SC Schild in der Taskleiste dann kurz ein rotes X und unmittelbar danach ist alles gut. Ich habe dazu auch mal einen Screenshot angehängt und das ganze zu verdeutlichen. Hat jemand ähnliches Beobachtet oder liegt das Problem womöglich an meinem Rechner? Edit: Das ganze passiert natürlich beim Systemstart.
  15. Heute Morgen gab es wieder keine Updates nach Systemstart, erst zur "gleichen" Zeit wie die letzten Updates am Vorabend geladen wurden.