Skandal

Member
  • Content Count

    113
  • Joined

  • Last visited

Everything posted by Skandal

  1. Ich habe heute mal direkt zwei Anliegen. Zum einen habe ich bei jedem Update von EAM folgenden Fehler in Ereignisanzeige (siehe Anhang). Der Fehler tritt seit dem Windows 10 Majorupdate 1809 auf. Desweiteren stürzt das neue Call of Duty ohne Fehlermeldung ab, erst wenn ich den entsprechenden Ordner zu den Ausnahmen hinzufüge läuft das Spiel ohne Problem.
  2. Danke. ich bin jedenfalls gespannt, sind ja nun doch schon ein paar Tage vergangen seit meiner Anfrage. 😀
  3. Gibt es inzwischen Neuigkeiten bzgl. der Einträge in der Ereignisanzeige?
  4. Gibt es schon Infos dazu ob und wann der Fehler mit dem Eintrag in der Ereignisanzeige behoben wird?
  5. Hier wird es auch angezeigt. Einfach mal ein wenig weiter nach unten scrollen?! 😉
  6. Hallo Herr Ott, vielen Dank für die Rückmeldung. Zu dem Fehler weiß ich dann bescheid und warte einen entsprechenden Fiy ab. Zu letzerem und dem Call of Duty. Das aktuelle Call of Duty läuft nicht mehr und Steam sondern wird von Blizzard und deren eigenem Launcher Battlenet bereitgestellt.
  7. Vielen Dank für die Antwort, ja es läuft die aktuellste EAM Version in 64bit (sowohl Windows als auch EAM).
  8. Skandal

    Blockade bei Update

    Was ist eigtl. hier raus geworden? Inzwischen treten die im Eingangspost erwähnten hänger auch bei mir auf wenn ein Signaturenupdate geladen wird.
  9. Nachdem ja bereits festgestellt wurde das EAM das 1803 Update hemmt, scheint es so als würde sich EAM auch mal wieder nicht korrekt im Windows Defender Security Center anmelden. Jedenfalls habe ich ewig lang ein rotes Kreuz statt eines grünen Hackens im Infobereich und der Viren- & Bedrohungsschutz rotiert bis zum Sankt Nimmerleinstag. Bestenfalls funktioniert es dann, wenn man manuell ein Signaturenupdate anstößt. Hat das o.g. Phänomen noch wer beobachten können oder bin ich hier der einzige?
  10. Seit dem letzten Update (hier gegen 13.30Uhr) wird der Twitter Image Hoster von EAM mit folgendem Hinweis geblockt. Ist das so gewollt oder ein Versehen?
  11. Vielen Dank für die sehr aufschlussreiche Antwort.
  12. Hallo Kathrin, vielen Dank für die schnelle Rückmeldung! Darf man erfahren, wie es zu solchen "Fehlern" kommt, bzw. wie ein solcher Host auf der Blacklist landet?
  13. Wieder mal wurde eine von mir genutzte Spiele Exe von EAM beanstandet. Bitte einmal gegenprüfen, die Exe hänge ich unten an. lotroclient.exe
  14. Steht doch im Eingangspost, das aktuelle 1803 Update. Und das andere AVs da keine "Probleme" machen ist ja schön und gut, aber hier gehts um Emsisoft.
  15. @stapp Ne, habe den Schnellstart ebenfalls deaktiviert. Und wenn ich genauer darüber nachdenke, könnte es daran tatsächlich liegen.
  16. Das könnte natürlich sein. So lange hier keine Einschränkung der Schutzwirkung zu befürchten ist, kann ich mit dem o.g. Umstand leben.
  17. Vielen Dank für die Rückmeldung @kathrin Aber schon komisch, dass das ganze anscheinend bisher nur bei zwei Leuten auftritt.
  18. Mit dem Update habe ich auch eben entdeckt, danke schon mal dafür. Wie alt die Signaturen sind ist egal, es sieht immer folgendermaßen aus. Schutzinformationen werden abgerufen läuft dann 1-2 Minuten und irgendwann fängt er sich dann.
  19. Skandal

    Blockade bei Update

    Nö, bei mir läuft alles zufriedenstellend. Ich wollte damit eigtl. auch nur durch die Blume sagen, das wenn die Festplatte schon bei knapp 8MB/s zu 100% ausgelastet ist evtl. doch mal die eigene Hardware als "Fehlerquelle" in Augenschein nehmen sollte. Von aktueller oder "nicht langsamer" Hardware kann hier jedenfalls keine Rede mehr sein.
  20. Skandal

    Blockade bei Update

    Wenn Die Festplatte mit 8,4MB/s schon zu 98% ausgelastet ist, muss es sich hier aber schon um ein älteres Schätzchen oder um eine Notebookplatte mit 5400U/Min handeln. So siehts bei mir aus, und die Last geht stellenweise auf weit über 130MB/s.
  21. Hallo Emsi-Leute und Community, zunächst einmal wünsche Ich Euch allen ein frohes neues Jahr! Nun aber zu meinem "Problem", ich habe unter Windows 10 beobachtet, das es anscheinend immer noch Schwierigkeiten im Security Center in Verbindung mit EAM gibt. In der Taskleiste ist alles Grün im SC allerdings wird mir angezeigt Der Bedrohungsdienst wurde beendet. Starten Sie Ihn jetzt neu. Nach ein paar Minuten wird das grüne Häckchen am SC Schild in der Taskleiste dann kurz ein rotes X und unmittelbar danach ist alles gut. Ich habe dazu auch mal einen Screenshot angehängt und das ganze zu verdeutlichen. Hat jemand ähnliches Beobachtet oder liegt das Problem womöglich an meinem Rechner? Edit: Das ganze passiert natürlich beim Systemstart.
  22. Dort wieder aber nichts gemunkelt, sondern der User Jimb949 wünscht sich das Emsi statt der Bitdefender Engine die von Avast einsetzt.
  23. EAM aktualisiert sich nicht mehr kurz nach Systemstart, es dauert mehrere Minuten bis dies passiert. Ich beobachte dieses Verhalten jetzt schon seit ein paar Tagen und frage mich ob hier etwas seitens Emsisoft verändert wurde? Ich meine mich zu erinnern, das die Updates unmittelbar nach einem Systemstart aktualisierten.
  24. Heute Morgen gab es wieder keine Updates nach Systemstart, erst zur "gleichen" Zeit wie die letzten Updates am Vorabend geladen wurden.