Uthelion

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Uthelion

  • Rank
    New Member

Profile Information

  • Gender
    Not Telling
  1. Ok, wird gemacht - aber erst gegen abend - bin im Büro.
  2. Hallo Support Team, ich bin ehrlich gesagt etwas entäuscht, ich hab viele Jahre die kostenlose version von AVAST Antivir benutzt und nie ein infiziertes System gehabt, habe mich dann anfang des Jahres dazu entschieden mal was neues auszuprobieren und mir die kostenpflichtigen Versionen der Antimalware und der Online-Armor zugelegt, grundsätzlich war ich von der Art wie die Software funktioniert und arbeitet recht zu frieden, bis gestern... Mein Internetanschluss wurde seitens meines Providers wegen SPAM-Abuse gesperrt, mein System ist infiziert und wird als Spam-Mail-Schleuder missbraucht. - Alle Sicherheitsupdates etc... / aktuelle Version der firewall / antimalware im Einsatz, dennoch konnte sich der Schädlich irgendwie bei mir einnisten. Mehrere Scans mit Anti-Malware zeigen weiterhin an, dass mein System "sauber" ist... - was aber nicht der Fall ist... Meine Frage, kann man euch Scanreporte anderer Virenprogramme zu senden, dass Ihr die Schädliche in eure Virendatenbanken einpflegt? Habe jetzt mit der kostenlosen "Antibot" CD von botfrei.de gestartet und hier werden mir nun Schädliche gemeldet, die Emsisoft weiterhin nicht erkennt - was wie bereits erwähnt wirkliche entschäuschend ist für eine kostenpflichtige software :-(
  3. Hallo Support Team, ich habe zuhause ein kleines Heimnetzwerk bestehend aus 2 PCs, einem Notebook und meiner PS3 und einem AV-Reciever. Die beiden Rechner verwenden Anti-Malware und die Online Armor als Sicherheitssoftware - alles hat auch monatelang wunderbar funktioniert. Nach einem Update der Online Armor vor einigen Tagen taucht nun folgendes Problem auf: Beide Rechner finden sich nicht mehr im Netzwerk, weder in der Heimnetzgruppe (auch ein löschen der Heimnetzgruppe brachte keine Verbesserung) - das Problem ist aufgefallen als einer der Rechner auf den Netzwerkdrucker zugreifen wollte. Win7 gibt bei der Problemsuche eine Meldung aus, dass ggf. die installierte Firewall den Netzwerkzugriff blockiert. - wie kann das sein??? Sonst wurden die Einstellungen nach einem Update der Software doch auch nie verstellt. Ich kann in den Einstellungen der Online Armor leider nirgendwo etwas finden, was mit meinem Heimnetz zutun haben könnte. Das Notebook was ich noch habe, hat keine Firewall installiert, nur Anti-Malware, hier funktioniert das Netzwerk weiterhin wunderbar bzw. drucken ist kein Problem. Die PS3 und der AV-Reciever können ebenfalls perfekt im Netzwerk kommunizieren, hier liegt also kein Problem vor. Nur die Rechner auf denen die Online Armor aktualisiert wurde, sind aus dem Heimnetz ausgeschlossen. (Internet zugriff funktioniert) Beide PCs haben Win7 x64 (alle aktuellen Updates etc... installiert)