omni666

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About omni666

  • Rank
    New Member
  1. Danke nochmal für deine Hilfe! Ein Problem habe ich noch, ist zwar nicht deine Zuständigkeit, aber eventuell hast du eine Idee woran das liegen kann. Ich habe oben ja geschrieben, dass ich ein Rootkit auf meinem Rechner vermutet habe. Zu der Vermutung bin ich gekommen, weil meine IP (habe von meinem ISP eine feste IP zugewiesen bekommen) auf diversen Blacklists auftaucht und das regelmäßig. Ergo habe ich alles gescannt kam aber nichts bei raus, deswegen habe ich dann meinen Rechner platt gemacht - schaden kanns ja nicht habe ich gedacht. Tja aber das Problem ist nicht weg...tauche immer noch mit meiner IP in Blacklists auf. Komisch ist nur, dass ich zum Beispiel einmal über das Wochenende gar nicht in meiner Wohnung war, ergo Router und Modem aus waren und trotzdem ist an dem Wochenende Spam über meine IP abgegangen. Ich habe meinem ISP bereits geschrieben, eine Antwort steht leider noch aus. Hast du eine Idee was das sein könnte? Das der Spam von meinen Rechner ausgeht schließe ich jetzt mal fast aus - nach neu Aufsetzen des Rechners und den zahlreichen Scans. Kann es sein das der ISP mehrere Haushalte über die IP surfen lässt? (Habe sowas schon mal in einem anderen Forum gelesen) Wenn du möchtest, kann ich dir meine IP samt Listing mal per PN schicken...
  2. Danke erstmal für deine schnelle Hilfe - vor allem um die Uhrzeit! Ich habe einen Laptop von MSI. Da ich diesen gerade erst mit der Recovery DVD zurückgesetzt habe ist nur die Standard Bloatware vorhanden. Ich sehe gerade das Norton Online Bakup installiert ist. Das kann ich mal deinstallieren aber ansonsten ist keine Backupsoftware aufgespielt und ich benutze diese auch nicht. Edit: Ok ich habe Norton deinstalliert, aber Emisoft Anti-Malware findet weiterhin den Verdacht.
  3. Hallo, ich habe heute meinen Rechner, aufgrund eines Verdachts auf ein Rootkit komplett neu aufgesetzt. Darüber hinaus habe ich den MBR über die DOS-Konsole in den Wiederherstellungstools von Win7 mit "fixmbr" neu überschrieben. Emisoft Anti-Malware meldet jedoch weiterhin og Verdacht. Ich habe bereits mit MBRChecker, aswMBR und TDSSKiller gescannt, alles so wie es sein soll - Auswertung im Anhang. Ich bin mir unsicher ob trotzdem alles sicher ist oder ob sich das Rootkit - wie auch immer - immer noch hält. Vielen Dank für eure Hilfe! Edit: Ich habe noch den OTL-Scan angehangen!