Siechfried77

Member
  • Content Count

    34
  • Joined

  • Last visited

Everything posted by Siechfried77

  1. Hi, ich denke, ich hab jetzt alles erledigt und fühle mich relativ gut geschützt! Vielen Dank nochmal und schöne Feiertage!!!
  2. ok :-) Also, bis jetzt läuft alles prima, gaaaaaaaaaaaaaaanz lieben Dank schon mal für die Hilfe und die Geduld!!!
  3. achja, welche Programme würdest Du empfehlen? Wäre Antivir und Malware Bytes (Vollversion) ausreichend? Was muss ich beachten? Nicht, dass das wieder losgeht....
  4. nein, nicht im Moment, ist jetzt alles weg? Ich hab Angst wg. der Passwörter....dieses ESET hat doch irgendwelche Trojaner angezeigt!?
  5. HALLELUJA, Combofix hat funktioniert!!! Hier ist das File:
  6. gleiches Spielchen, läuft, entdeckt Rootkit ZeroAcess, fährt runter, startet neu und dann nichts!
  7. nein, Norton hatte ich eigentlich noch nie!? In Qoobox sind mehrere Ordner, in Quarantine gibt es eine Datei "catchme", sonst keine Textdateien...
  8. Huhu, da bin ich wieder. Leider har der TDSSKiller den Rechner NICHT neu gestartet....hier das File:
  9. es wäre ja auch ZU schön gewesen...im abgesicherten Modus startet das Tool prima, dann kommt wieder: Rootkit detected, be patient, dann ; PC muss wg. Rootkit-Aktivität neu gestartet werden und dann wars das ( hab noch 15 Minuten gewartet...)
  10. starten tut es dann, aber dann kommt das blaue Fenster mit blinkendem Cursor, und dann wars das, nichts passiert mehr! Ich schmeiß den PC bald aus dem Fenster
  11. muss ich vorher einen Dateipfad eingeben?
  12. bei dem Befehl sagt der PC, dass Combofix nicht gefunden wurde, obwohl es definitiv auf dem Desktop ist!
  13. so, habs nochmal probiert, wieder das Gleiche, diesmal habe ich mitgeschrieben: Combofix sagt: You Computer is infected by Rootkit.ZeroAcess! It has inserted itself into the tcp/ip stack. Dann sagt es, dass der PC neu gestartet werden muss, und dann passiert nichts mehr. Was bedeutet das? Alles im Eimer??
  14. das Gleiche wieder, Rootkit-Aktivität entdeckt, runtergefahren, neu gestartet, dann nichts...
  15. den Rechner neu starten oder nochmal Combofix? Sorry, ich bin eine Unwissende....
  16. nein, das hat Combofix gemacht, kein blaues Fenster