blackTears

Member
  • Content Count

    32
  • Joined

  • Last visited

Everything posted by blackTears

  1. Wann kann man denn wieder zurück auf stable Updates? LG
  2. Hallo, auf dem Betaupdate Kanal treten die Probleme jetzt nicht mehr auf. LG
  3. @Christian Peters, Sie haben Post Noch ne PN. In der ersten hatte Wetter noch funktioniert, in der 2. dann der Report der nicht funktionierenden Wetterapp.
  4. Auf dem PC meiner Frau passiert mit EAM genau das gleiche mit den Apps. LG
  5. Hallo, Windows 10 x64 Version 1511 Build 10586.318 LG Edit: Ich habe es mit diversen Konkurrenzprodukten getestet, bei keinem tritt das Problem auf.
  6. Nein. Selbst wenn ich alle Module deaktiviere funktionieren die Apps nicht. Nur eine Deinstallation hilft. LG Edit: Der Store geht auf und beendet sich sofort wieder. Die Wetter App geht auf und versucht ewig den Inhalt zu laden. Klickt man in der Wetter App irgendetwas an, friert diese ein und beendet sich dann ebenfalls.
  7. Hallo, seit gestern funktionieren Apss wie der Store oder auch Wetter nicht mehr. Sie gehen kurz auf und schließen sich sofort wieder. Deinstalliere ich EAM funktionieren die Apps wieder. Gibts dafür ne Lösung? EAM Version: 11.7.0.6394 OS: Windows 10 x64
  8. Muss diesen Eintrag leider wieder aus der Versenkung holen. Die Probleme mit den langsamen Programmstarts sind mittlerweile behoben. Allerdings gibt es immer noch diese extremen Störgeräusche beim Start folgender Spiele: World of Tanks, Mad Max und The Hunter. Deinstalliere ich EAM sind sie weg. Unter Windows 8.1 treten sie nicht auf.
  9. Ein weiteres, unschönes Problem musste ich feststellen. Im Zusammenhang mit dem Spiel World of Tanks, kommt es bei mir unter Windows 10 mit EAM bei jedem Spielstart zu einem lauten Störgeräusch aus den Boxen für etwa 1 Sekunde. Deinstalliere ich EAM und nutze den Defender oder Avira oder oder oder, tritt das Geräusch nicht auf. Das Problem lässt sich bei mir jederzeit reproduzieren indem ich EAM installiere und World of Tanks starte. LG
  10. Die Verzögerung bei paint.net ist nicht gravierend und auch mit der verzögerten DL Anzeige im Chrome kann ich leben. Ansonsten hatte ich unter 8.1 wie auch jetzt unter Windows 10 nichts an den Einstellungen bei EAM geändert. LG
  11. Paint.net startete auch etwas langsamer, bei AIDA war es aber am auffälligsten. Unter 8.1 mit EAM gab es keinerlei Startprobleme mit AIDA. Allerdings leidet auch Chrome etwas unter EAM. Wenn man etwas herunterlädt und dann im Chrome sich die Downloads anzeigen lässt, gibts auch ne .Denkpause LG
  12. Windows 10 ist ja nun final und EAM sollte ja da mit klar kommen. Also Upgegraded und die neuste EAM Version installiert. Was soll ich sagen das System ist ziemlich träge und der Programmstart von AIDA64 z.Bsp. dauert fast 1 Minute. EAM deinstalliert und alles läuft wieder so flott wie zu 8.1 Zeiten. Also Emsi Team, ihr habt da noch ne Menge Arbeit vor euch, so ist EAM unter Windows 10 für mich unbrauchbar, schade um meine Lizenz. LG
  13. So krass ist es bei mir nicht. Allerdings dauert es nach dem Start etwa 10 Sekunden bis alle Wächter aktiv sind. OS= Win 8.1 x64. LG
  14. Frage: Wie kann man den Zähler bei EAM 9, im Übersichtsfenster / Protokolle, wieder auf 0 setzen? LG
  15. Hallo zusammen, wie oben geschrieben habe ich ein Problem mit WOT und OA. Wenn ich den Gameclienten starte und mich Einloggen möchte kommt folg. Fehlermeldung vom Spiel: login/status/LOGIN_REJECTED_NO_BASEAPP_RESPONSE Der gesamte WOT Ordner ist bereits unter den Ausnahmen eingetragen. Warte ich am Login-Bildschirm 1 - 2 Minuten kann ich mich problemlos Einloggen. Deinstalliere ich OA kann ich mich auch einloggen ohne diese Wartezeit. Wenn ich den Debugmodus von OA aktiviere kann ich mich auch umgehend Einloggen ohne das der Fehler auftritt. Was ist zu tun? LG
  16. Outlook 2007 ist unter Windows 8 davon nicht betroffen, falls das weiterhilft. LG
  17. EAM ist eines der kompatibelsten AV Programme die ich kenne, solange man nicht den PC mit zig anderen AV und Securitylösungen vollpackt.
  18. Das hat nichts mit OA zu tun. Chrome baut auch so diese Unmengen an Verbindungen auf. Kannst ja OA mal deinstallieren und z. Bsp. Comodo installieren, diese hat eine ebensolche Verbindungsübersicht. LG
  19. Stell mal unter Surf Schutz bei Datenschutz-Risiken auf Alarmieren LG
  20. Das kann mehrere Ursachen haben. Nutzt du Java und Flash? Falls ja sind beide aktuell? Java würde ich deinstallieren, falls es von keinem anderen Programm benötigt wird, ansonsten in der Systemsteuerung bei Java den Haken entfernen bei Java Content im Browser verwenden. Die sog. BKA Trojaner kommen in der Regel per Driveby Download ohne das der Anwender etwas mitbekommt. Daher empfehle ich auch einen Werbeblocker im Browser zu nutzen auch wenn viele Seitenbetreiber jammern. Für Firefox eventuell noch NoScript , iss aber am Anfang ne ziemliche Klickorgie bis es nach deinen wünschen konfiguriert ist. Ansonsten kann ich mich über EAM soweit nicht beschweren. LG
  21. Schutz pausieren nennt sich das im Kontextmenü. Zum einen meckert dann sofort das Wartungscenter von Windows aber auch das Trayicon von EAM bekommt nen kleinen roten Punkt. LG
  22. Wer weiß was das gestern war, als ich eben den Link für die Unterseite holen wollte sah es alles wieder normal aus. Kann also geschlossen werden
  23. Irgendwie hat Chrome Probleme mit eurer Webseite oder eure Webseite ist nicht für Chrome ausgelegt.