Jump to content

zerox

Member
  • Posts

    70
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by zerox

  1. Ich hatte die Beta Updates bereits aktiviert, da mir der Fehler bereits bekannt war (mein erster Post hier im Forum) und die aktuellste OA7 Beta Version verursacht die erwähnten Programmfreezes. Betroffen sind, soweit ich festgestellt habe, nur Programme, die auch Zugriff ins Internet benötigen. Ich versuche es nochmals.
  2. Die aktuelle Version von Online Armor, 6.0.0.1736 wie auch die aktuelle Beta verursachen Probleme auf frisch installiertem Windows 8 x64. OA6 blockiert den Internetverkehr, wenn eine Anfrage ansteht und nicht sofort eine Wahl getroffen wird. OA7 Beta bringt Progamme zum Einfrieren. Jedes Programm, das dann noch auf's Web will und gestartet wird, friert ebenfalls ein. Ein Abschuss über den Task Manager ist nicht möglich. Im Moment kann ich also OA nicht benutzen. Sehr schlecht!
  3. Hallo, mit der 8.1.0.19 läuft es wieder geschmeidig. Das Update funktionierte problemlos und Outlook 2013 startet ebenfalls ohne Probleme.
  4. Könnte auch damit zusammenhängen: http://winfuture.de/news,77826.html
  5. Ich kann die Beta nicht wirklich nutzen und habe hauptsächlich das Problem, dass EAM quasi einfriert und nur noch per Shutdown/Code eingeben/im Taskmanager abschiessen beenden kann. Habe nun einen Log erstellt und den Link per Email verschickt. Eventuell hilft dies weiter. Was mir auch aufgefallen ist, ist die Tatsache, dass der File Guard nach dem Shutdown von EAM sich immer wieder aktiviert, obwohl ich den Haken bei "PC auch schützen, wenn kein User angemeldet ist" immer raus nehme.
  6. Die beiden a2service.exe-Einträge sind beide grün. Im Prinzip geht das Update auch, was man an den geladenen Signaturen sieht, aber danach bleibt EAM stehen und kann nur noch per Taskmanager abgeschossen werden (alle Tasks). Ich kann EAM zurzeit auch nicht starten (weiss nicht, ob es daran liegt, dass ich Outlook bereits gestartet habe). Ein Doppelklick auf das Tray-Icon bleibt unberücksichtigt. Irgendwo hakt es mit der Beta. Ich gehe dem später noch nach. Muss zu Ikea. ^^
  7. Hallo Ich wollte nun die Logs senden, aber nun scheint das Problem nicht mehr zu bestehen. Ist inzwischen ein Update für 8.1.0.9 nachgeschoben worden? Es macht wohl kaum Sinn, die soeben erstellten Logs zu senden, oder? Sorry für die Verzögerung! Ich war selber verblüfft, wie lange chkdsk brauchte, um alle Partitionen zu scannen. Einen schönen Tag noch! Edit: Naja, ich muss noch etwas nachtragen. Ich hatte schon früher festgestellt, dass EAM 8.1.0.9 bei den Signatur-Updates stehen bleibt. Soeben wollte ich updaten, da blieb EAM mit vollem grünen Ladebalken stehen.
  8. chkdsk geht ein "bisschen" länger als gedacht. Die Logs folgen, wenn chkdsk abgeschlossen ist.
  9. Hallo, war viel unterwegs und bin jetzt gerade mit Checkdisk dran, einige Festplatten zu überprüfen. Werde die Logs danach unverzüglich einsenden.
  10. Es besteht nur in der Beta-Version 8.1.0.9. Im Prinzip "fast identisch" wie es schon vor einigen Monaten in einer Beta-Version auftrat, siehe http://support.emsisoft.com/topic/11426-eam-beta/. Auch hier ist es wieder reproduzierbar. 8.1.0.4 drauf und es läuft. 8.1.0.9 und es bleibt stehen. Mehrmals ausprobiert Die Anleitung wäre ja noch in jenem Thread aufgeführt, falls noch Bedarf besteht. Mit 8.1.0.4 läuft's makellos.
  11. Hallo Die Version 8.1.0.9 verursacht im Zusammenhang mit Outlook 2013 wieder Probleme. Outlook 2013 bleibt beim Laden des EAM Add-ins stehen. EAM lässt sich dann nicht mehr öffnen. Wenn man EAM über den Taskmanager abschiesst, kann Outlook 2013 wieder normal gestartet werden. EAM ebenso, wobei dann bei den Malware Signatures eine ernüchternde Null steht und die Updates nicht funktionieren. Wenn man EAM dann nochmals beendet (erscheint nicht in der Taskleiste, ein Code wird nicht verlangt) und neu startet, dann gehen die Updates wieder und die Signatur zeigt wieder eine beruhigend hohe Zahl an. Viele Grüsse zerox
  12. Natürlich Die Dateien sollten in der Inbox liegen. Ich bin nun ausser Haus und erst später wieder da, falls noch etwas benötig wird.
  13. Mit Systeminformationen ist "System" unter "Windows Log" gemeint, oder? Eine .evtx Datei?
  14. Ich habe die Beta jetzt nochmals installiert und es bleibt dabei. Die 7.0.0.23 verursacht nach dem erneuten Update von der 7.0.0.21 den Absturz von Outlook 2013.
  15. Hallo Ja, es ist reproduzierbar. Bei jedem Start von Outlook 2013 kommt die Meldung "Outlook 2013 has stopped working" und ausser per "Cancel" beenden bleibt keine Option. Auch ein Neustart des Computers nützt nichts. Wenn ich die aktuelle Stable 7.0.0.21 wieder installiere, dann startet Outlook 2013 wieder. Welche weiteren Infos wären hilfreich?
  16. Die aktuelle Version von EAM lässt Outlook 2013 auf Windows 8 64-bit beim Start von Outlook abstürzen. Die letzte "stable" Version läuft problemlos.
  17. Hallo und danke Ich habe den gezippten Logs-Ordern per Mail an die erwähnte Adresse gemailt. Gruss
  18. Kann jemand @ Emsi sich bitte mal dazu äussern? Ich habe auch eben festgestellt, dass OA6 unter Windows 8 beim Banking-Modus die "Trusted" und "Protected" Seiten auch blockiert. Weiter kann ich keine gespeicherten Einstellungen laden. Keine Regel wird wieder eingelesen.
  19. Hallo Ich habe festgestellt, dass OA 6 den Internetzugriff bereits zugelassener Programme (Browser, Skype etc.) blockiert, wenn OA 6 eine Meldung macht, dass ein x-beliebiges Programm ins Internet will. Meiner Meinung nach ist dies ein Bug. Besonders störend ist es dann, wenn man gerade in einem Gespräch über Skype ist und dann einfach die Verbindung getrennt wird, weil man nicht sofort eine Entscheidung trifft. Tatsächlich tritt dieses Problem auf verschiedenen Systemen in identischer Weise auf. Ich vermute, es hat einen Zusammenhang mit Win8, da mir dieses Problem unter Win7 völlig unbekannt ist. Bitte um Aufklärung und Lösung dieser Sache. Schönen Sonntag noch!
×
×
  • Create New...