Brumser

Member
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Brumser

  • Rank
    New Member
  • Birthday 04/19/1983

Profile Information

  • Gender
    Not Telling
  1. Hallo zusammen, ich habe heute mal wieder OA installiert und auf die aktuelle BETA geupdatet. Jetzt habe ich den Train SImulator 2013 gestartet und wollte meine installierten Packete in dem Simulator aktualisieren, soweit so gut, dieser ganze Vorgang dauert mit OA über 30 Minuten. Ich hatte die letzten Monate Outpost 8.1 installiert und da ging der ganze Vorgang in 2 Minuten durch, weshalb dauert es bei OA so lange und wie kann man es lösen? Weil so ist OA nicht wirklich für mich nutzbar. EDIT: Ich habe grade in den Ereignissen nachgeschaut und dort steht "Programm-Schutz: Utilities.exe,14.08.2013 14:12:08,Erlaubt,D:\Spiele\Railworks 2\SteamApps\common\RailWorks\Utilities.exe will eine Liste von Dateien ermitteln D:\Spiele\Railworks 2\SteamApps\common\RailWorks\*" Ich kann euch auch gerne die "Ereignisse.csv" zu schicken damit Ihr seht das das es wirklich so extrem lange dauert. Mein System besteht aus: -i7 2700k -16 GB Ram -Windows 8 64 bit -EAM 8 inklusive BETA Updates
  2. Hallo, ja in EAM 8.0 ist das Plugin für Outlook 2013 enthalten, siehst du auch an den Text bei Mails mit Anhängen. "E-Mail ist virenfrei, gescannt mit Emsisoft Anti-Malware - www.emsisoft.de Letztes Signaturenupdate: 03.07.2013 - 10.358.449 bekannte Gefahren in der Datenbank"
  3. Hallo Fabian, habe ich durchgeführt und dabei ist mir aufgefallen das es nicht an EAM liegt sondern an OA. Habe OA einmal komplett ausgeschaltet und da hatte ich bei keinen der von mir genannten Spiele irgendwelche Verzögerungen. Der Dienst für OA schießt teilweise auf bis zu 100% Auslastung. Der Dienst von EAM langweilt sich bei maximal 5%. Sorry das ich das falsche Programm verdächtigt habe.
  4. Da ich ausschließlich Simulationen spiele hier noch weitere Beispiele: Fussball Manager 2013 : Beim speichern des Spielstandes mit EAM vorübergehender Stop (2 bis 5 Sekunden) der Speicherung, Omsi-Bussimulator : Bei dem Spiel wird sehr viel nachgeladen, mit EAM haben die Busse teilweise keine Texturen mehr (nur weiße Flächen) , bzw. dauert es bis zu 3 Minuten bis ich im Auswahlfenster zwischen den Bussen hin und her scrollen kann, bei Avast oder auch Bitdefender habe ich diese Probleme nicht. Am System kann es auch nicht liegen: Intel Core i7 2700k 16 GB Ram Nvidia 680 GTX mit 4 GB Ram 2 TB Festplatte
  5. Hallo, das Problem ist jetzt doch wieder aufgetreten, die Mail mit den Logs ist unterwegs.
  6. Das selbe kann ich bei mir auch bestätigen, z.B. Train Simulator 2012, wenn ich dort die installierten Packete aktualisieren möchte, benötige ich mit EAM dafür knapp 15 Minuten, ist EAM ausgeschaltet dauert es zwischen 3 und 5 Minuten. Auch mit Avast ist keine Verlangsamung feststellbar.
  7. Hallo, es handelte sich um ein normales Flashvideo. Sämtliche Seiten wo Flash abgespielt wurde brachten den Firefox 19 zum "einfrieren", allerdings lässt sich seit dem Update auf Firefox 20 das Problem nicht mehr nachstellen, hier läuft jetzt alles ohne Probleme auch mit der BETA welche ich wieder installiert habe.
  8. Hallo, ich weiß nicht ob es hier richtig ist? Ich habe bei mir immer die BETA-Updates aktiviert da ich damit sehr zufrieden war. Jetzt hatte ich bei mit Online Armor auf die Version 6.0.0.1798 BETA geupdatet und hatte mit der Version das Problem sobald ich eine Seite aufrief wo ein Video geladen wurde der komplette Browser einfror. Nach Rückspielung auf die normale Version funktionierte alles wieder völlig normal. Browser war Firefox 19, Betriebssystem ist Windows 8 Media Pack x64
  9. Hallo, ist bei dem nächsten Updates damit zu rechnen das Outlook 2013 von Anti-Malware 7 mit unterstützt wird?