VOSA

Member
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About VOSA

  • Rank
    New Member
  1. Hallo, ich habe gestern Abend online die Software "Emsisoft Anti-Malware" (ein Paket mit drei Lizenzen) gekauft und über PayPal bezahlt. Anschließend wurde mir per E-Mail der Produktschlüssel zugeschickt. Diesen konnte ich gestern ohne Probleme freischalten. Nachdem ich heute im Büro mein Notebook offline gestartet habe, wurde die Startseite "30 Tage kostenlos testen" / "Ich habe einen Lizenzkey" geöffnet. Wenn ich auf "Weiter" klicke, wird der richtige Produktschlüssel eingetragen. Wenn ich danach auf "Weiter" klicke, bekomme ich die Rückmeldung "Falscher Produktschlüssel" / "keine Internetverbindung vorhanden". Tagsüber setzte ich mein Notebook häufig offline ein. Gleiches Problem heute Abend mit meinem Arbeitsplatzrechner. Alllerdings ist dieser über eine LAN-Verbindung immer mit dem Internet (Fritzbox) verbunden. Auch das Notebook ist jetzt über ein LAN-Verbindung mit dem Internet verbunden. Hier gleiches Problem wir heute Vormittag im Büro. Meine Fragen: - Warum wird der Produktschlüssel nach dem Start von WIN XP Prof, SP 3 trotz vorhandener LAN-Verbidnung nicht gefunden? - Kann ich diesen Startmodus für immer abschalten und das Programm manuell starten? - Werden die Rechner nach jedem Neustart komplett gestestet? (Notebook wird für ca. 15 Minuten und Arbeitsplatzrechner wird für ca. 30 Minuten blockiert) Ich würde mich freuen, wenn ich eine Rückmeldung bekommen könnte. Vielen Dank im Voraus. Gruß, VOSA