Jump to content

Artus

Member
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Artus

  • Rank
    Member

Recent Profile Visitors

3843 profile views
  1. Servus, gibt es hier etwas Neues? Der Scan ist wieder mal hängen geblieben, glücklicherweise passiert das aber nicht sehr oft. Freundliche Grüße, Artus
  2. Guten Tag Kathrin, das Log-file vom Donnerstag ist per Mail an Sie verschickt. Ich bin ganz optimistisch, daß das die Entwickler weiterbringt, weil es beim Erreichen der Datei C:\Windows\System32\Drivers\WUDFRd.sys zeigt, daß die Bitdefender-Engine mehrere Divisionen durch Null versucht. Mit freundlichem Gruß, Artus
  3. Heute blieb der Scan wieder bei 39% im Treiberverzeichnis hängen. Der Scan wurde "verpasst und beim nächsten Start nachgeholt". Ein ScanEngineDebug.log wurde allerdings nicht generiert. Habe jetzt zusätzlich zu 3 auch noch 1 ausgewählt und hoffe, beim nächsten Mal mehr Glück zu haben.
  4. Der Debug-Modus wurde jetzt, wie oben beschrieben, aktiviert. Anschließend habe ich einen geplanten Scan aufgesetzt, den Computer zu diesem Zeitpunkt ausgeschaltet und erst nach dem geplanten Scanzeitpunkt wieder hochgefahren. Auf diese Art wollte ich den Hang provozieren, da ich das Gefühl hatte, das es damit zusammenhängen könnte. Leider hat das nicht funktioniert und der Scan lief diesmal problemlos durch. Wie schon eingangs erwähnt, hängt der Scan nicht regelmäßig, sondern es ist mir bisher zweimal passiert. Den Debug-Modus lasse ich vorerst an. Kathrin, wollen wir es so handhaben, da
  5. Hallo Kathrin, auf diesem Rechner läuft als Sicherheitssoftware nur Emsisoft Anti-Malware. MfG, Artus
  6. Guten Tag! Bei mir läuft Anti-Malware Version 2017.12.1.8340 auf einem Win 7-64-Rechner. In den letzten Tagen hatte ich zweimal das Phänomen, daß der tägliche, geplante Scan hängen blieb. Nach einer Weile rückt und rührt sich nichts mehr. Der Scan hängt aber nicht jedesmal. Es waren unterschiedliche Dateien, bei denen EAM anhielt - WUDPf.sys und wimmount.sys - jedoch beide aus dem Verzeichnis c:\Windows\System32\Drivers. Die Dateien sind so klein, daß mit Gewißheit hier nicht von einem Performanceproblem gesprochen werden kann. Pausieren und Fortsetzen ändert nur die Aufsch
  7. Die Beta Version 2017.5.1.7567 scheint das in diesem Thread beschriebene Problem zu gelöst zu haben. 2 Restarts des Rechners nach der Installation erfolgten problemlos mit ausgeschaltetem Debug.
  8. Hi, I'm running Win 7 64 pro and have the same issue: EIS firewall is not detected by the Windows Security Center. It doesn't bother me that much though since there are no pop-ups or anything other than this win message when I go to the SC. Maybe it is not just Win 10 related?
  9. Bei mir trat das gleiche Problem erstmals am Donnerstag, den 1.6.2017 auf. Beim Start blieb der BS bis zur Win-Anmeldung lange schwarz. EmsiSoft war nicht gestartet worden. Win-Firewall war aus. Daraufhin habe ich auf eine Sicherung von 2015 zurückgegriffen und mit viel Mühe alle sicherheitsrelevanten Windows-Updates eingespielt. Danach lief es erst einmal. Heute ging es dann wieder los. Eine komplette Deinstallation und Re-Installation von Emsisoft IS hatte zum Ergebnis, daß nun nicht einmal mein Key mehr angenommen wird, mit Hinweis auf Prüfung der Internetverbindung oder Wenden an den Suppo
  10. Ja, das hat funktioniert. Habe auch ein Update für eine Komponente bekommen und danach die SSL-Verschlüsselung wieder angeschaltet. Es gibt nun auch keine Fehlermeldung mehr wenn ich die Updates manuell anstoße. Hoffe mal, daß sich das somit erledigt hat. Danke!
  11. Guten Tag, seit heute bekommt Emsisoft Internet Security auf einem meiner Rechner keine Updates mehr. Es erscheint die Meldung 'Konnte nicht mit Update-Server verbinden'. Ich benutze keinen Proxy. Die Internetverbindung läuft ansonsten. Updates gab es bei deaktivierter Firewall ebenfalls nicht, und bei danach wieder aktivierter Firewall auch nicht. In den Anwendungsregeln mit eingeblendeten vertraunswürdigen Anwendungen tauchen die Prozesse a2guard.exe und a2start.exe gar nicht auf, so daß ich da auch gar nichts ändern könnte. Möglicherweise hat das etwas mit den jüngsten Windows-U
  12. Ich glaube, ich habe es selbst herausgefunden: Die lokale Adresse wurde bei mir mit dem ersten 0.0.0.0-Eintrag in der Hosts-Datei aufgelöst. - Gefühlte Entwarnung ... Wir können das also zu den Akten packen.
  13. Hallo, Im Online Armor Firewall werden mir einige Prozesse mit der lokalen Adresse advancing-technology.com im Status 'Listen' angezeigt, dies auch bei geschlossenem Browser. Ich fand dies ungewöhnlich, da ich keinerlei Verbindung zu dieser Webseite bzw. entsprechender Software erinnere. Eine kurze Recherche ergab, daß advancing-technology.com von Kaspersky/securlist unter den hostnames der C&C-Server der DoubleFantasy, also der ersten Stufe der NSA-Equation-Spionage-Software gelistet wird. https://securelist.com/blog/research/68750/equation-the-death-star-of-malware-galaxy/ E
  14. Guten Tag, gerade habe ich meinen Computer frisch aufgesetzt und diesmal zuerst Emsisoft installiert und erst danach das MS Office Paket. Dadurch ist jetzt das ES-plug-in z.B. in Outlook nicht installiert und ich habe dort keinen Reiter und keinen Virenschutz. Ist es möglich, Emsisoft nachträglich ins Office zu integrieren und wenn ja, wie? Schon mal ein frohes Osterfest an alle, Artus
×
×
  • Create New...