online1000

Member
  • Content Count

    11
  • Joined

  • Last visited

Everything posted by online1000

  1. Hallo Kathrin, Der Server hat 2 Netzwerkkarten verbaut, onBoard, wobei nur eine Karte aktiviert ist. Der Chip ist 1x ein Intel(R) 82567LM-4-Gigabit sowie 1x ein Intel(R) 82574L-Gigabit. IPv6 habe ich deaktiviert, brachte aber keinen Erfolg. Das Betriebssystem ist ein Windows Home Server 2011 und ich denke auch dass es an dem liegt. Ich hatte vorher Emsisoft AntiMalware installiert und das funktionierte problemlos. Ich wollte diese mit einer Emsisoft AntiMaleware Server Lizenz aktivieren. Das hat dann leider nicht funktioniert, da Emsisoft AntiMalware die Meldung brachte, Emsisoft AntiMaleware kann mit dieser Lizenz nicht auf dem vorhandenen Betriebssystem aktiviert werden oder ist nicht geeignet dafür oder so ähnlich. Fazit: InternetSecurity läuft nicht auf einem Server oder Home Server da es nicht für Server konzipiert ist. Emsisoft AntiMalware kann auf einem Home Server, mit einer Server Lizenz, nicht aktiviert werden, da es vermutlich glaubt oder erkennt, das es eigentlich "kein richtiger Server" ist, sonder halt nur ein Home Server und möchte daher eine PC Lizenz. Emsisoft AntiMalware mit einer PC Lizenz (nicht Server Lizenz Key) kann auf einem Home Server 2011 aktiviert werden, es stellt sich dann aber die Frage ob dies mit der Lizenzvereinbarung in Ordnung ist, weil eigentlich ist die Grundlage des Windows Home Server 2011 ja ein (abgespeckter) Windows Server 2008R2 und man damit ja eigentlich wiederum eine Sever Lizenz benötigen würde, die sich, wie oben beschrieben, aber nicht aktivieren lässt weil ein HomeServer für Emsisoft AntiMalware kein Server ist. Nun gut, ich denke ich werde somit wieder auf Emsisoft AntiMalware umsteigen, auf eine Lizenzempfehlung von Ihnen freue ich mich Danke und LG Christian
  2. Hallo Kathrin, danke für Ihre Rückmeldung. Ja die Option ist aktiviert, allerdings scheint das Netzwerk hier nicht auf.
  3. Guten Abend liebe Forumsmitglieder, ich habe hier einen Windows Home Server 2011 und ein kleines Problem mit der EIS Firewall. Nach der Installation von Internet Security habe ich von anderen PC`s keinen Zugriff mehr auf den Server. Zugriff auf Datenbanken, RDP sowie ping funktioniert nicht mehr. Internet läuft und TeamViewer auch, geht ja auch auf Port 80. Im Windows Netzwek- und Freigabecenter ist als Netzwerk "Heimnetzwerk" angeführt. (Es gibt hier nur "Heimnetzwerk , Arbeitsplatznetzwerk und Öffentliches Netzwerk zur Auswahl, kein Prvivates Netzwerk) In EIS in der Sektion Firewall unter "Netzwerke verwalten", steht nur LAN-Verbindung, aber kein Netzwerk . Deaktiviere ich die Firewall, funktioniert das Netzwerk wieder. Hätte evtl. jemand eine Idee, warum das Heimnetzwerk in der EIS Firewall unter "Netzwerke verwalten" das Heimnetz nicht als vertrauenswürdiges Netzwerk angezeigt wird. Danke und LG Christian
  4. Hallo Christian OK, Danke! Somit wäre das Problem gelöst! Danke für die Hilfe! LG Christian
  5. Hallo, ich hätte da eine kurze Verständnisfrage! Wenn ich in Emsisoft Internet Secuity unter "Schutz - Surfschutz" bei der Option "Datenschutzrisiken" die Option "Alamieren" aktiviere und z.B. auf die Webseite www.adobe.de gehe, öffnen sich bei diversen immer ein Warnfenster mit dem Hinweis "Zugriff auf gefährliche Hosts wurde geblockt"! Kennt jemand den Hintergrund dieser Adressen bzw. dieser Hosts, was machen diese "Gefählichen Hosts" ,für was braucht es die, was macht/verbindet Adobe und andere mit diesen. Als User geht man bei Adobe eigentlich davon aus, das die Vertrauenswürdig sind und ein Aufruf Ihrer Webseiten keine Gefahr darstellt! Ja ich weiss, niemand ist Vertrauenswürdig, ich gehe jetzt einfach einmal davon aus das Adobe ein seriöses Unternehmen ist, das nicht primär darauf aus ist, unsere Rechner mit Viren zu verseuchen uns angreift/befällt. Adobe ist im Grunde ja eine Anwender,- und keine Schadsoftware. API.DEMANDSPACE.COM UNIVERSAL.IPERCEPTIONS.COM TAGS.MEDIAFORCE.COM D.TURN.COM API.CHOICESTREAM.COM A.TRIBALFUSION.COM Auch bei Microsoft habe ich so einen bekommen: ad1.adfarm1.Adition.com Ein wenig Recherche brachte mir folgendes Ergebnis bei der Microsoft Seite mit dem ad1.adfarm ...: http://eigene-ip.de/ad1.adfarm1.adition.com Ist ein Rechenzentrum, aber was die machen und mehr ... keine Ahnung! Super wen hier jemand wäre, der mir hier eine Antwort darauf geben kann! Danke und LG Christian
  6. Hallo Christian Danke für Ihre Nachricht! Entschuldigen Sie bitte die verspätete Antwort von mir, war ein wenig im Stress und bin leider nicht eher dazu gekommen mich hier zu melden, Sorry! Ich habe Fiddler Installiert und wie von Ihnen beschrieben ein Update durchgeführt! Leider hat das speichern des Fiddler-Protokolls nicht richtig funktioniert, vermutlich ein Fehler von mir. Ich konnte das Protokoll nach dem Durchlauf ansehen und habe mich dann selber nochmals ein wenig auf die Suche nach dem Fehler gemacht. Es lag an der Sophos Firewall, der Domain dl.emsisoft.com wurde blockiert! Ist das der Update-Server von Emsisoft? www.emsisoft.at und .com waren frei auf der Firewall, der dl.emsisoft nicht! Das der Windows Server die Updates von der Firewall durchgereicht bekommen hat, bei den die Client aber blockiert und expliziet freigegeben werden mußten ... liegt vermutlich an einer Berechtigungseinstellung auf der Firewall! Danke und LG Christian
  7. Guten Tag, wir können auf unseren Clients nach der (Erst-)Installation von AntiMalware keine Updates durchführen. Fehlermeldung lautet: "Konnte nicht mit Update-Server verbinden. Bitte Internetverbindung und Proxyeinstellungen überprüfen." Das Internet auf den Clients funktioniert aber und ist vorhanden, auch andere Internetanwendungen funktionieren, wir haben es bei 2 Clients versucht, bei beiden aber den selben Fehler erhalten, (1x Windows 10 Pro und 1x Windows 7 Prof. OS) Auf beiden war vorher "Avast Business" installiert, hier haben die Updates funktioniert Wenn das Update manuell gestartet wird, kommt manchmal kurz 1%, springt dann aber wieder auf 0% und zeigt dann an dass die Software nicht aktuell ist. Wir haben AntiMaleware auch auf dem Server installiert, SBS 2008R2, hier hatte die Software vorgeschlagen eine andere Version zu installieren da das Betriebssystem unseres SBS offensichtlich vor Windows 7 ist ??? ... hat dann eine Art "XP" Version heruntergeladen, hat dann auch funktioniert. Auf dem SBS2008R2 Server funktionieren die Updates einwandfrei, befindet sich im selben Netzwerk wie die Clients, darum gehen wir davon aus das nichts von der Firewall geblockt wird. Firewall ist eine Sophos UTM auf einer VM. Wir haben auch probiert, AntiMaleware als Admin auszuführen, auch mit Benutzerkonto, angemeldet als Admin, leider auch keinen Erfolg. Probiert haben wir ebenfalls, unter "Einstellungen - Datenschutz SSL-Verschlüsselung für alle Serverkommunikation verwenden" zu deaktivieren, auch kein Erfolg! Hätten Sie evtl. noch eine Idee, was unser Problem sein könnte? Vielen Dank und LG Christian Natürlich sollte die Bezeichnung des Posting "Netzwerk" lauten, können sie das evtl. ändern. Sorry!
  8. @Pilis und alle anderen Forum User ...(die es interessiert) Hier noch eine kurze Rückmeldung bzgl. meinem Problem "eigenartiger Zugriffe durch iexplore.exe" Der Zugriff auf die oben genannte Adresse wurde verursacht durch eine Aufruf eines Live Streams auf der Webseite www.schoener-fernsehen.com . Das ist eine Seite die Live Streams von div. Fernsehen zur Verfügung stellt. Der Zugriff auf einen Sender, im aktuellen Fall, ARD EinsPlus, löste diese Webseitenblockierung in Malwarebytes aus. Der Sender wird vermutlich über diesen Server gestreamt. Da meiner Meinung nach von der Webseite selber keine Gefahren ausgehen, denke ich, ist das "Problem bzw. der Zugriff" als harmlos anzusehen. Warum Malwarebytes diesen blockiert, ist mir leider nicht bekannt. Eine Erklärung wäre das auf diesem Server, mit dieser IP, auch andere Webseiten gehostet werden die evtl. Schadsoftware enthalten und von Malwarebytes geblockt werden. Malwarebytes blockt in diesem Fall ja nur die IP und nicht speziell eine Webseite. LG Christian.
  9. Hallo Pilis Danke für deine Antwort und deine Hilfe. Du hast natürlich recht, es handelt sich um die iexplore.exe, ohne "r" am Schluss und somit um die normale "iexplore.exe", Sorry. Signiert ist diese von Microsoft. Bei den "Add-Ons" ist nichts "unklares" dabei, wobei, was ist bei den Anwendungen von div. Herstellern schon klar (-; Etwas von Adobe, Microsoft, Symantec und Oracle (Java Plug-In SSV Helper), wobei das von Oracle deaktiviert ist. Ich habe noch, bevor ich Emsisoft kannte, einen Norton IS 2013 installiert, dieser hat aber mit seinem Browserschutz (sicheres Surfen) nicht reagiert eben nur Malwarebytes. Das System ist eigentlich neu installiert, vor ca. 3 Tagen. Bis auf die Standard Software und allen Windows Updates, auch Updates von Adobe und Java, ist noch so gut wie nichts installiert. Um so mehr wundert mich das da was war, müsste eigentlich die Armor Firewall so einen Zugriff nicht auch bemerken? Das von ipvoid.com habe ich schon gesehen, den 2. Link kannte ich noch nicht. Sind diese Einträge bei cqcounter..., z.B. access.redhawk.org Domains oder Betreiber die Spamlisten verwalten? Danke LG Christian
  10. Hallo liebes Support Team Ich bin letztens auf ihr Unternehmen gestoßen und habe mir ihre Produkte und deren Beschreibung ausführlich angesehen. Auf den ersten Blick, ich muss sagen, es sieht sehr viel versprechend aus. Was mir dabei als erstes aufgefallen ist und mir sehr gut gefällt, ist das es sich bei ihnen um ein Österreichisches Unternehmen handelt. Die von ihnen angebotenen Produkte bieten, nach deren Beschreibung, genau das was ein User heute benötigt. Auch finde ich ihre Webseite in einer guten Aufmachung, übersichtliche Beschreibung der Produkte, Preis-Leistung der Produkte in Ordnung. Als langjähriger Benutzer einer Internet Security Sicherheitssoftware, in gelben Design, bin ich auf der Suche nach einer guten Alternative. Aus diesem Grund habe ich mir gerne die Demo Version von Anti-Malware und die Online Armor Firewall heruntergeladen, installiert und bin nun ein wenig am testen. Ich komme gut zurecht und bin von beiden Produkten fasziniert und überzeugt, was deren Handhabung anbelangt. Mich als neuer Kunde habt ihr eigentlich schon so gut wie sicher. (-: Ich hätte aber eine Frage bei der sie mir evtl. weiterhelfen können. Parallel zu ihrer Software läuft das Programm Malwarebytes Anti-Malware, dieses bringt mir gelegentlich die Meldung das der Zugriff auf eine bösartige Webseite geblockt wird. Die IP-Adresse die geblockt wird ist 93.114.45.123, der Prozess ist ausgehend und wird von iexplorer.exe verursacht. Die Dauer des Zugriffs war lt. Log von Malwarebytes jeweils ca. 2 Minuten und wurde im Abstand von 8 Sekunden jeweils wiederholt. Die Ports die verwendet wurden sind hintereinander: 62664, 62666, 62668 und dann 57281,57283,63006. Außer das der Server dieser IP in Rumänien steht habe ich leider nichts weiteres über diese IP herausgefunden. Weder in ihrer Software Anti-Malware noch in dem Log der Armor Firewall finde ich aber einen Hinweis das hier was statt gefunden hat. Auch eine Überprüfung bzw. ein Detail Scan aller Laufwerke mit ihrer Software bringt mir kein Ergebnis. Gibt es hierfür eine Erklärung bzw. kann ich das Übel mit ihrer Software irgendwie herausfiltern. Vielen Dank, LG Christian