Tomba

Member
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Tomba

  • Rank
    New Member
  1. Update: EAM läuft nun wieder. - Komplett De-install,Datei delet via OTL, EmsiClean und Neu-Install waren nötig um die Software wieder ans laufen zu bekommen. Warum das Update nicht funktioniert verstehe ich zwar immer nocht nicht, aber nun rennt die V8. Big Thanks go to Christian Peters!!
  2. Lässt sich auch nicht mit vollends disabled Virusscanner starten (also komplett ohne Schutz), immer dieselbe Message...
  3. Moinsens, habe heute das Update auf EAM 8.0 erhalten. Nach der Install versuchte der Wächter zu starten leider vergeblich. habe dann versucht das Hauptprogramm EAM zu starten, bekam ähnlich lautende Fehlermeldung: Fehlermeldung: Ein wesentliches Problem verhindert den Programmstart. Wächter (Anti-Malware) kann sich nicht zu seiner Dienst-Anwendung verbinden. Bitte führen sie einen PC-Neustart durch oder kontaktieren den Kundensupport... - Neustart durchgeführt -> Problem besteht weiterhin - Deinstall der Software - Neustart -> Neuinstall failed Fehlermeldung: Kann nicht installiert werden da bereits auf dem System vorhanden - Manuell alle Einträge aus der Registry entfernt - Neustart -> V8 liess sich wieder installieren OHNE Fehlemeldung. - Beim Schritt Scan verschwindet das Install Fenster einfach OHNE Fehlermeldung, erneuter Start Versuch endet mit Fehlermeldung: Ein wesentliches Problem verhindert den Programmstart blabla - erneute systemstarts mit oder ohne Trend Micro Platinium enabled etc aber keine chance EAM zu starten OS: Windows Vista64 Pls advice, Thanks