Micha75

Member
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Micha75

  • Rank
    Member
  1. Hi, leider funktioniert Chrome nicht mehr. Welche Einstellungen muss ich vornehmen? Danke.
  2. Ich habe Delfix nun verwendet. Sieht alles gut aus. Eine abschließende Frage noch: wirst du noch weitergeleitet?
  3. Ok, mache ich. Im Moment ist alles gut. Scheint, als ob der Hack bemerkt wurde. Sollte man aus Sicherheitsgründen evtl. die hochgeladenen Files wieder löschen? Vielen Dank nochmal für deine Mühe. Micha
  4. Hi, vielen Dank für deine Mühe. Du wirst auch weitergeleitet? Dann liegt es doch an dem Forum, dass gehackt wurde? Hätte ich nicht gedacht. Ich gebe dem Betreiber Bescheid. Warum soll ich FF noch neu installieren? Habe hier viele Einstellungen, die ich nicht verlieren möchte. Danke und Gruß Micha
  5. Hi, ich habe Eset noch mal durchlaufen lassen, da ich den Firefox nicht als Admin gestartet hatte. Jedoch wieder kein Ergebnis. Ich habe das Firefox Profil vorher von einem anderen PC übernommen und da hatte ich auch schon in der Adressleiste die Babylon Suche, die nun dank ADW Cleaner entfent wurde. Nur die Umleitung ist immer noch da,. Das Teil hat sich wohl tief vergraben. Hast du noch eine Idee, wie ich es wieder los werde? Danke und Gruß Micha
  6. Hi, vielen Dank für die Rückmeldung. Ich habe die Scans durchgefüht, hat etwas gedauert. ESET hat nichts gefunden, daher auch kein File. Emsisoft hat auch nichts gefunden. Ich werde aber manchmal noch weitergeleitet, wenn ich im Suchergebnis den ersten Link zum Typo3 Forum anklicke: https://www.google.de/search?q=direct+mail+betreff+%C3%A4ndern&ie=utf-8&oe=utf-8&rls=org.mozilla:de:official&client=firefox-a&gws_rd=cr Ich glaube nicht, dass das Forum infiziert ist, es muss bei mir liegen. Hier die Files: Danke und Gruß Micha
  7. Hallo Schrauber, vielen Dank für deine Antwort. Die beiden Files hänge ich an. Ist das ok? Danke und Gruß
  8. Hallo, Antimalware findet nichts, ich werde aber bei Suchergebnissen von Google auf http://myfilestore.com weitergeleitet. Cross-Browser. Wie bekomme ich das wieder raus? Danke und Gruß Micha