Jump to content

schmike

Member
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About schmike

  • Rank
    New Member
  1. Let me confirm Nick's statement. OA automatically adds entries to the domains list during surfing the internet (e.g. google (with all the sub-domains), and domains that I definitely would not rate as trusted, e.g. doubleclick, youtube...). So, there is an issue which needs to be solved, soon.
  2. Problem gelöst! Im englischen Teil des Forums wurde ebenfalls ein Problem mit nicht funktionierenden geplanten Scans behandelt und eine Inkompatibilität mit dem Windows-Programm zur Verbesserung der Benutzerfreundlichkeit diskutiert. Nach vollständiger Deinstallation des o.g. Windows-Programms nach folgender Anleitung ist mein Problem, dass verpasste Scans beim nächsten Programmstart nicht nachgeholt werden, gelöst. Viele Grüße Deaktivieren Sie das Windows-Programm zur Verbesserung der Benutzerfreundlichkeit: Vorgehensweise: Starten Sie im Windows 7-Gastbetriebssyste
  3. Hallo, gibt es mittlerweile einen Lösungsvorschlag zum Problem „verpasste Scans beim nächsten Programmstart NICHT nachgeholt“? Läuft der PC, wird der geplante Scan wie eingegeben gestartet. Läuft der PC zur eingegebenen Zeit allerdings nicht, wird der Scan beim nächsten Programmstart, trotz aktivierter Option, nicht nachgeholt. Meine Testlizenz läuft in den kommenden Tagen aus. Viele Grüße
  4. Hallo Herr Peters wie vereinbart habe ich Ihnen das Log File per email zugesandt. Beta Version 8.1.0.19 war installiert. Die Einstellungen für den geplanten Scan waren wie folgt: Startzeit 19:45, Option „verpasste Scans beim nächsten Programmstart nachholen“ war aktiviert. Der Rechner wurde gegen 19:40 ausgeschaltet und gegen 19:50 eingeschaltet. Der Scan wurde nicht nachgeholt. Ich hoffe das Log-File hilft. Viele Grüße
  5. Hallo, ein Update auf 8.0.0.19 Beta hatte ich bereits vorgenommen - leider ohne Erfolg.
  6. Hallo, danke für die schnelle Antwort. Das Log File (unter der aktuellen Version 6.0.0.1736) habe ich gerade an die angegebene E-Mail [email protected] gesandt (OALogs130917.zip). Während des Debug Modus trat der beschriebene Fehler erneut auf - zuvor gelistete Programme sind verschwunden. Ich hoffe, das Log-File hilft. Gibt es zu dem beschriebenen Anti-Malware Problem einen Lösungsvorschlag? Viele Grüße
  7. Hallo zusammen, seit einigen Tagen teste ich Emsisoft Internet Security. Das Programmpaket gefällt mir soweit gut. Allerdings treten folgende Fehler auf: Anti-Malware: Geplante Virenscans (z.b. tägliche Smart-Scans) werden bei eingeschaltetem Rechner korrekt ausgeführt. Allerdings werden verpasste Scans beim nächsten Programmstart, trotz aktivierter Option, NICHT nachgeholt. Online Armor: Alle Einstellungen lassen sich unter Einstellungen – Sicherung speichern. Versuche ich diese neu zu laden, kommt es zu massiven Fehlfunktionen. Alle unter Programme – Programme zuvor gelistete
×
×
  • Create New...