Jump to content

AlphaSigna

Member
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlphaSigna

  • Rank
    Member
  1. Hat sich erledigt, mache jetzt von der "Geld-zurück-Garantie" gebrauch. Vor 11 Tage den Log eingesendet und bis jetzt keine Reaktion, Reife Leistung Emisoft! Die Grundeinstellung von EIS beherschen heute alle Router, da diese NAT bzw. PAT beherschen (alles darf rein, was VORHER rausging und alles andere darf nicht rein). Die Grundeinstellung von EAM finde ich sehr bedenklich, da diese für 90% der Nutzer keinen Mehrwert bringt (da diese einen Router nutzen), es aber den Support vor vielen Anfrage schützt. Klar läßt sich über die Funktionsweise streiten aber jeder der sich mit Netzwe
  2. Hallo Christian, genau, Bild 1 (Netzwerk2.png) ist ohne Firewall bzw. kurz Hacken bei EIS Firewall entfernen und gleich wieder setzen. Bild 2 (Netzwerk3.png) ist mit den Stnadard Einstellungen von EIS. Trotzdem besteht noch immer das Problem das EIS nicht alle Ports abfragt wenn die Einstellungen auf "Fragen" stehen. Gruß Andreas
  3. Hallo, habe gerade die Files per eMail versendet. Die Netzwerkumgebung sieht noch immer nicht so aus wie sie sollte (siehe Bilder). Das Problem 2 unter diesen Einstellungen nicht mehr existent ist, ist auch kein Wunder. Wenn ich alles ausgehende Erlaube ist klar das es funktioniert! Das ist ja auch nicht das Problem, das Problem war das EIS die Verbindungen zu den hohen Ports (55000-56000) nicht abgefragt hat sindern "nur" die Ports 80 und 443! Wenn ich eine (Desktop-)Firewall einsetzte möchte ich den ganzen Verkehr (eingehend und ausgehend egal ob Vetrauenswürdig oder unbekannt)
  4. Hallo, ich könnte die Logs erstellen, werde dann die bestehenden Regeln löschen und dann neu von EIS anlegen lassen (nach rückfrage). Manuell habe ich keine weiteren Regeln hinzugefügt oder bearbeitet.
  5. Hallo Christian, der Netzwerkadapter ist als "Privates Netzwerk" eingestellt und "Windows-Einstellungen für neue Verbindungen verwenden" ist deaktiviert. Unter "Erweiterter Konfiguration" -> "Automatische Regelerstellung" sind alle vier Einstellungen auf "Fragen" eingestellt. Gru? Andreas
  6. Hallo, ich habe unter Windows 10, 64-Bit, mit EIS einigne Probleme. 1. Beim erstellen von automatischen Regeln Bei dem Programm SABnzbd wurden von der Firewall automatisch ordnungsgemäß die Ports 80 und 443 nachgefragt aber später nicht die höheren Ports im Bereich von 55000-56000, sodaß der Download nicht gestartet wurde. Nach dem manuellen hinzufügen des genannten Portbereichs funktionierte dies jedoch. So ist es sehr mühsam genaue Regeln anzulegen da man bei vielen Programmen mit CurrPorts ermitteln muss welche Ports man noch manuell hinzufügen muss (einfach alles bei ausgehenden
  7. Der Zugriif funktioniert wieder, wenn die Einstellung auf gründlich steht.
  8. Hallo, folgendes Problem: Nach dem Update auf die neuste Version 10.0.0.5532 (vom Mittwoch oder Donnerstag) funktionieren meine Sambafreigaben nicht mehr (Windows Freigaben, auf dem eigenen Computer funktionieren noch). Wenn ich in Windows 7 x64 über Netzwerk (Verknüpfung auf Desktop) auf meine Sambafreigabe zugreifen möchte erhalte ich folgende Meldung: Auf \\Freigabe konnte nicht zugegriffen werden. Sie haben keine Berechtigung für den Zugriff auf \\Freigabe. Wenden Sie sich an den Netzwerkadministrator, um den Zugriff anzufordern. Wenn ich allerdings in den Einstellungen des
  9. Guten Tag, ich habe das folgende Problem nach der Installation von Anti-Malware (5.0.0.84): Die Nokia Ovi Suite funktioniert nicht mehr korrekt. D.h. im Einzelnen: Es funktioniert keine Sync. und keine Installtion der Programme (Apps). Folgendes habe ich versucht: 1. Neuinstallation von der Nokia Ovi Suite, leider ohne Erfolg. 2. Wächter deaktiviert und den Dienst von Anti-Malware auf deaktiviert gestellt. Nach einem Neustart immer noch das gleiche Problem. Erst nachdem Anti-Malware deinstalliert und ein Neustart durchgeführt wurde funktionierte die Nokia OVI Suite wieder korrekt. Gi
×
×
  • Create New...