Hexo

Member
  • Content Count

    61
  • Joined

  • Last visited

Everything posted by Hexo

  1. Wollte noch ein Feedback geben: Ja seid gestern Abend kurz nach 10 Uhr ist wieder alles ok Danke für das schnelle beheben.
  2. Warum muss denn für den Surfschutz ein Systemneustart gemacht werden????
  3. Hey, ja aber nicht so 100%. Ein teil wird noch geblockt: Datum PID Ursprung Vorgang Verhalten/Infektion 02.05.2012 21:16:25 4080 C:\Users\Hexo\AppData\Local\Google\Chrome\Application\chrome.exe Von Regel blockiert MAIL-ATTACHMENT.GOOGLEUSERCONTENT.COM 02.05.2012 21:16:24 4080 C:\Users\Hexo\AppData\Local\Google\Chrome\Application\chrome.exe Von Regel blockiert MAIL-ATTACHMENT.GOOGLEUSERCONTENT.COM 02.05.2012 21:16:24 4080 C:\Users\Hexo\AppData\Local\Google\Chrome\Application\chrome.exe Von Regel blockiert MAIL-ATTACHMENT.GOOGLEUSERCONTENT.COM
  4. Hey, seid heute Abend (vorher hab ich meinen Rechner noch nicht angehabt), wird mit aktivierten Surfschutz z.b. gmail, g+ und viele weitere Googleanwendungen blockiert. Klingt doof, ist auch so. Bitte asap beheben. Danke schön Gruß Hexo
  5. AHHH, ok, verstehe. Ja, die Community Alarm Reduzierung hab ich angeschaltet. Kann das sein, dass diese "Reduzierung" auch zusätzlich ein paar Starts von Programmen verlangsamt? Mit EAM braucht z.b. mein Programm-> DXO 6 (http://www.dxo.com/de/photo) doppelt so lange zu starten wie z.b. unter F-Secure, was ich vorher einsetzt habe.
  6. Hey, ich wollte heute morgen mal einen Prime Test laufen lassen. Also hab ich die aktuellste Prime Version runtergeladen (unter http://www.mersenne.org/freesoft/) und dann Prime gestartet. Der Verhaltensblocker von EAM hat sich sogleich gemeldet nur leider war es mir nicht möglich genau zu lesen, was EAM von mir will. EAM hat sich geschlossen und Prime ist gestartet. Dann hab ich gesehen, dass eine "bebachtungsregel" von EAM angelegt wurde. Ist das im Sinne des Erfinders, dass ein Anfragefenster erscheint aber keine Zeit für eine Antwort bleibt und das Programm direkt startet? Diese Situtation kann ich beliebig oft nachspielen ^^ Deswegen hab ich mal ein Video daraus gemacht. Gruß Hexo
  7. Danke für die Info. Meine zweite Frage hänge ich direkt mal hier mit dran: Ich hab gerade die letzten Windowsupdates installiert. Ist das normal, dass sich das HIPS bei fast jedem Update x-mal meldet? Das war gerade eine reine klickorgie. Gruß
  8. Ich denke, deine Vermutung ist richtig. Ich hab eben mein Lappy eingeschaltet und musste 75 MB an Updates runterladen, obwohl ich gestern abend das letzte Update gefahren habe.
  9. Hey, ich hab mir vorgestern OA installiert und beschäftige mich jetzt mal ein wenig mit der Firewall. Unter dem Punkt "Firewall" ist mein Router aufgelistet gewesen. Da hab ich eingestellt, dass mein Router sicher ist. Ist das von der Logik her ok, oder sollte man da was anderes einstellen? Ich musste nämlich über diesen Punkt auch meine Rechner im Netzwerk frei geben, da ich sonst keine Daten sharen konnte Gruß
  10. Danke für die Info. Wenn das Programm vertrauenswürdig ist und ich denke das ist es (oder bin ich falsch?), dann kann ich es gerne der Liste hinzufügen.
  11. Hey, ich hab die aktuelle Trillian Version inkl. aktivierten Skype Plugin installiert. Seid dem ich das Skype Plugin aktiviert habe, kommt von EAM eine Meldung: Dann wollte ich einen Screenshot von der Meldung machen und siehe da... der Guard stürtzt ab. Doof Wie dem auch sei, denke ich, dass EAM die Datei skypekit.exe falsch erkennt. Siehe auch Virustotal: http://www.virustotal.com/file-scan/report.html?id=d81b5f3d3a969a2c7941f45e2db447ed6c5fdeb4cba87efa8a87bc7982bdd998-1323198363 Die Meldung von EAM bezüglich des Plugins hab ich schon seid Wochen, dachte nur das irgendwann das FP beseitigt wird. Dem ist aber nicht so. Deswegen jetzt hier der Hinweiß. Gruß Hexo
  12. Hey, ich hab das selbe Problem am Lappy. Downloadgröße-> 1kb und der Download hängt und hängt. Die Oberfläche öffnet sich nicht mehr. Ich hab übrings die Option: "Am Anti-Malware-Network teilnehmen" aktiviert. Das Problem hab ich erst seid ein paar Tagen. Gruß
  13. Hey, meinst Du jetzt Engineupdate? Weil das Problem ist ja immer noch da.
  14. Danke für die schnelle Antwort. Hab eine E-Mail geschickt (Betreff-> "Lizenzuebertragung") Also der Support von EAM ist wirklich super. Gruß
  15. Hey. Ich hab da mal zwei kleine Fragen. 1. Kann das sein das der Selbstschutz von EAM V6 nicht wirklich der bringer ist. Ich hab mein Lappy gestern neu aufgesetzt, dass ich EAM V6 sauber testen kann. Die Software gefällt mir richtig gut. Läuft nahezu unbemerkbar im Hintergrund. Im Ram laufen ja nur zwei dienste: a2guard.exe und a2service.exe Ich kann beide ohne Probleme über den Taskmanager beenden. Wenn ich das ohne Probleme kann, kann Malware das im Prinzip auch. Ist das im Sinne des Erfinders? Ich denke eher nicht. Ich verwende Windows 7 64bit Home Premium und bin als Admin angemeldet. Die Einstellungen von EAM sind Standard. 2. Meine Frau und ich haben vor gut 10 Monaten EAM V5 länger getestet und hatten auch entsprechende zwei Lizenzen. Nach ein paar Wochen ließen wir die Lizenzen ruhen und nutzen eine andere Software. Ich würde jetzt gerne mit einem System dauerhaft auf EAM umsteigen. Kann man die Restlaufzeit der einen Lizenz auf die andere Lizenz addieren? Ich meine damit: Lizenz 1 Restlaufzeit: 70 Tage Lizenz 2 Restlaufzeit 70 Tage nach der Addition: Lizenz 1 Restlaufzeit: 140 Tage Lizenz 2 Restlaufzeit 0 Tage geht das???? Gruß Hexo PS: und noch mal Glückwunsch zu EAM V6. Tolle Software. Der reine On Demand Scan ist wirklich um ein vielfaches schneller geworden.
  16. Bei mir ist das genau so: http://support.emsisoft.com/topic/2964-wartungscenter-erkennt-emsisoft-anti-malware-nicht/ Am Anfang war eine Abhilfe, dass man die Betaupdates aktiviert hast. Mittlweile kommt der Hinweiß aber täglich und geht nicht mehr weg. Ich hab übrings eine Version unter XP laufen. Da ist das Problem lustigerweiße nicht.
  17. Ah, ok. Danke für die Antwort. ISt vielleicht ein vorschlag für die Version 6... Den ganzen Updateprozess soweit optimieren, dass es schneller geht :-)
  18. Hey. Ich hab nicht die schnellste DSL Leitung (DSL2000) aber trotzdem sollten die Updates relativ zügig gehen. Meistens sind die Updates ja nur so zwischen 150Kb und 2 MB groß. Trotzdem werden die Updates relativ langsam runtergeladen. Teils dauert das runterladen ca. 1 min und mehr. Ist der Updateserver nicht der schnellste? Oder kann man die Updates evt. irgendwie beschleunigen? Gruß Hexo
  19. I got sometimes the same problems with the "hanged" programms. But i found for me a solution: Don´t scan *.dll with EAM and it will run much faster.
  20. Thank you very much. Now i understand how it works. Greetz
  21. Hey. Thanks for the replay. Can i see anywhere the rule if i press red cross or the green tick?
  22. Ok. That mean, that when blocking is default... with press the "OK" Button will block the page. But what happen, when i press on the green hook or on the red X?
  23. Vielen Danke für die Antwort. Ich frag halt auch, weil die Scanengine in der 5er Version extrem langsam. Ein Fullscan dauert bei mir über 6 Stunden: Ja, ich weiß... die Archive sind an. Aber das hab ich extra so gemacht, da ich EAM gegen Avast, Avira und G Data testen wollte. G Data war das zweit langsamste Programm. Wobei... G Data hat beim ersten Scannen ca. 3 Stunden gebraucht und beim zweiten und folgenden Scan eine gute Stunde.
  24. Hey. Ist schon in etwa geplant, wann die Version 6 kommt? Wenn ich die "Beta" Updates aboniere... hab ich dann automatisch die Version 6, weil diese im Moment im Betatest läuft (ließt man immer wieder)? Gruß Hexo
  25. Anscheinend nicht. Leider. Seitens Emsisoft war hier noch gar kein Statement zu dem Thema.