man12232

Member
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About man12232

  • Rank
    New Member
  1. Edit hat nicht funktioniert deshalb nochmal Hallo Christian Peters Nach deaktivierung des Debug Modus ist die HD-Aktivität von OAsrv.exe in einen vertretbaren Rahmen gegangen, Die engültige Lösung habe ich durch Zufall gefunden. Ich habe den Anvir Task Manager in die Ausnahmeliste von Online Armor aufgenommen und Ruhe war. Vielen Dank für Ihre Hilfe Endlich habe ich wieder ne gscheite Firewall Grüße
  2. Hallo Christian Peters Nach deaktivierung des Debug Modus ist die HD-Aktivität von OAsrv.exe in einem vertretbaren Rahmen. Vielen Dank für Ihre Hilfe Endlich habe ich wieder ne gscheite Firewall Grüße
  3. Edit Online Armor lief allein (Zu testzwecken) einmal mit Avira, und eimal mit Avast. Nicht mit AVG wegen inkombatibilität. Niemals mit mehr als einem Antiviren Programm Das Ergebniss war immer gleich. Anvir meldete die oben erwähnten Festplattenzugriffe Grüße
  4. Hallo Christian Peters Vielen Dank für ihre Antwort. Ich benutze zur Zeit nur AVG Internet Security, sonst nichts. Das Problem triit auch im Leerlauf bei CPU belastung 0 auf. Mein System ist Win XP. AMD Athlon 2 Kerner. Habe mal probehalber die alte version 5.0 von Online Armor installiert. Da war alles in Ordnung. Diese Version läuft aber komischerweise nicht als Free-Version Das ganze kann natürlich auch ein Fehler von Anvir sein. Ich habe aber keine Ahnung wie ich das prüfen könnte. Grüße
  5. Hallo liebe Kollegen Meine Lieblingsfirewall ist eigentlich Online Armor. Habe es aber momentan deinstalliert weil durch Anvir Taskmanager ein Festplattenzugriff von 10000 bis 14000kb/s angezeigt wird. Bei deaktivierung des Programmwächter sinkt die Zugriffsrate auf 0. Ist das ein Fehler von Anvir oder vom Online Armor Programmwächter? Was könnte ich tun? Ware für Hilfe sehr dankbar, da ich gerne wieder zu Online Armor zurückkehren möchte. Dies macht aber nur mit Programmwächter Sinn. Vielen Dank