wolke

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About wolke

  • Rank
    New Member
  1. ja, aber mir ist ein fehler unterlaufen. habe bei revo nicht den höchsten deinstallations-modus gewählt sondern den vorgeschlagenen belassen. hab das ganze nochmal wiederholt und tatsächlich kam das import-fenster diemal bei der neu-installation. zurücksetzen hat auch funktioniert und jetzt läuft wieder alles prima! besten, besten dank !!
  2. sorry, firefox funktioniert immer noch nicht. ich weiß aber auch nicht, ob beim zurücksetzen überhaupt was passiert. es erscheint das fenster "Import-Assistent", in dem ich wählen soll, ob einstellungen, passwörter, sonstige daten vom internet-explorer importiert werden sollen. ich gebe "nichts importieren" an, klicke auf "weiter" und dann geschieht einige sekunden nichts, woraufhin firefox neu öffnet.
  3. ok, erledigt. bei opera scheint wieder alles zu funktionieren.
  4. hallo, das problem mit firefox ist gleich geblieben. er reagiert nicht oder braucht ewig lange. opera merkt sich nichts, weder einstellungen noch den verlauf oder die eingegebenen adressen, ebenso bei firefox. hast du noch eine idee? vielen dank schon mal und beste grüße
  5. Hallo, AdwCleaner hat einiges beseitigt. Im Anhang die Berichte.
  6. Hallo, Emsisoft Anti-Malware hat obiges Objekt erkannt. Ist es vielleicht der Grund dafür, daß Firefox nicht läuft (reagiert kaum bis garnicht) ? Browse jetzt mit Opera, aber auch hier leichte Einschränkungen. Das Objekt war allerdings bereits in der Quarantäne, bis ich eure Hinweise gelesen hab. Extras.txt fehlt leider.Was kann ich tun?