lebensnetz

Member
  • Content Count

    19
  • Joined

  • Last visited

Everything posted by lebensnetz

  1. oder zwischen den beiden anderen, das zerstückelt vlt. deinen samstag nicht so? also mir ist es wirklich egal - wie es dir am besten passt! lieben gruß, conny
  2. prima, passt dir 12 uhr? einen schönen abend noch!
  3. hi, na klar. wie schaltest du dich denn auf? es wird möglicherweise super langsam sein, wenn ich malware aktiv lasse --> deaktivieren erstmal? achso, und wann denn? wenn es nicht lang dauert, was wsl. vorher nicht gut absehbar ist?, hätte ich in ca. ner halben stunde zeit. mehr luft hab ich morgen tagsüber (zeit egal) bzw. wenn wir nen termin machen auch abends. dankesehr!
  4. hello, java hab ich deinstalliert. soll ich eine neuere version installieren? mit combofix hab ich das gleiche problem wie beim letzten mal, es scannt nicht, jedenfalls zeigt es keinen fortschritt an, auch nich nach einer halben stunde. das ist schon ungewöhnlich, oder? ich hatte mal nach dem problem gesucht und gefunden, dass ich im task manager bestimmte prozesse beenden kann (http://www.bleepingcomputer.com/forums/t/306113/combofix-simply-will-not-scan/), aber das wollte ich jetzt selbsttätig lieber nicht tun. solange die malware-wächter für den combofix deaktiviert waren, war der rechner auch wieder schneller. was kann ich denn jetzt tun, da das nicht funktioniert hat? ...ich würd echt gern auch mal wieder mit dem rechner arbeiten können.. :/ dankesehr!
  5. hallo, hier sind die beiden logfiles. was sagen die?
  6. alles gemacht. leider sieht es nach neuinstallation wieder genauso schlecht aus wie vorher. ich häng wieder nen screenshot vom taskmanager an, entsprechend langsam war's da grad. nach deinstallation war alles fix. - und nun?
  7. hi, screenshot ist im anhang. gestern waren es bis zu 95 & CPU-auslastung. er ist auch langsam mit den programmen ja.. dauert alles ewigkeiten...zum ausrasten.. frst war okay?
  8. ich hab grad entdeckt, dass im taskmanager ein riesenspeicherfresser mit oftmals monsteranteil a2service.exe ist. gehört das zu eurer software? ist es normal, dass das soviel "frisst"? ich hatte jetzt mehrfach den fall, dass ich nach ein bisschen scan weder den taskmanager öffnen noch gepflegt (über startmenü/taskmanager..) runterfahren konnte. irgendwas stinkt hier... =)
  9. hollaro, antimalware findet nichts mehr. allerdings hat es sich in der zwischenzeit 2x aufgehangen... ich hänge das logfile von FRST vom anschließenden scan mit an. also der laptop ist immer noch aaarg langsam. an schädlingen scheint es ja nicht mehr zu liegen, oder? hast du noch nen tipp für mich? dankesehr und gute nacht.. -.-
  10. hi, na, ich kümmer mich um ppt. ich glaub, die verlinkung haut nur nicht hin, was auch immer das verdreht hat. irgendwas ist noch faul mit dem laptop. ich war gestern das erste mal wieder kurz im internet damit, und danach war er wieder aaarg langsam, irgendwo hängt's da noch. anti-malware findet aber nichts neues außer dem registry ding. gibt's noch was, was ich da derweil tun kann? scan ist noch in arbeit, poste ich dann gleich. du bist hier vorwiegend abends unterwegs, oder? danke und bis gleich!
  11. na das sieht doch nett aus! und der andere fund, in der registry, ist nicht kritisch, oder? noch was zu tun? nochmal antimalware?! ...kann ich irgendwann die dateien in quarantäne löschen? ist doch auch müll aufm pc, oder? also, der computer läuft wieder ganz gut, denke ich. komischerweise hat sich mein powerpoint verabschiedet. hast du dazu ne idee?
  12. im anhang die logfiles vom adwcleaner, antimalware (noch nix gelöscht) und frst. der eine trojaner ist also demnach noch drauf. kann ich das jetzt löschen? du hast nur von scan gesprochen, deswegen hab ich jetzt noch nichts gelöscht. normalerweise lösche ich gefundenes gleich, oder? wann wähle ich nur quarantäne? der rechner läuft trotzdem schon viel besser, ich glaube besser seit der adwcleaner-aktion. danke erneut bis hierher.
  13. guten morgen, hab ich gemacht, hier das logfile...
  14. hey, super unterstützung, danke! tdsskiller sagt, dass alles sauber ist. combofix installierte zwar die wiederherstellungskonsole, bringt allerdings offenbar keinen scan zustande. zumindest hab ich's jetzt schon mehrmals mit viel geduld versucht, und von 10 min, auch 30 min oder mehr dauer des scans kann keine rede sein. da tut sich nichts...oder er wird nicht fertig damit? es gibt jedenfalls keine fortschritte ab dem punkt "suche nach infizierten dateien... [..] scanzeit .. kann sich verlängern." virensoftware war deaktiviert, keine ahnung, warum es nicht funktioniert. was nun?
  15. hallo, so, das rootkit scheint runter zu sein, die log-datei ist im anhang. wie geht's weiter? danke und schönes wochenende (ungewöhnlich, dass ich von euch auch am wochenende antwort kriege!), conny
  16. hallo, ich hab mit beiden tools gescannt und im anhang sind die 3 logfiles. vielen dank für die schnelle antwort nochmal von gestern! conny
  17. Hollaro, danke für deine Antwort. Ich hab grad nochmal, was ich konnte im Normalmodus (nicht abgesichert) wiederholt. Ich hänge die Ergebnisse unten an. Da ist noch ein weiterer Trojaner, der von gestern, den ich nicht entfernen konnte. Leider konnte ich keinen Bericht erstellen (Fehlermeldung, voll die Macke grad bei allem..), deswegen hier nur ein Screenshot für die Location und den Trojanernamen. Ändert das was an der Vorgehensweise? Ich vermute nicht?! Dankesehr! Conny
  18. Hallo liebes Team von Emsisoft, ich bin grad sehr dankbar, euer Emergency Kit zur Hilfe gehabt zu haben! Gestern habe ich mit Anti-Malware gescannt und ein Trojaner konnte nicht entfernt werden. Heute ging fast gar nichts mehr mit dem guten Laptop. Anti-Malware hat weder im normalen noch im abgesicherten Modus funktioniert. Webseiten aufzurufen hat auch nicht mehr funktioniert, ich bin froh, noch einen anderen PC hier zu haben. Netterweise konnte ich so mit beiden Scannern (dem Kit und OTL) im abgesicherten Modus scannen, sodass ich hier mit bitte um eure Hilfe die 3 Reportdateien anhänge. Ich bin mir nicht mal sicher, ob es der gleiche Trojaner wie gestern ist, ich glaube die Nummerierung war anders.. Nun ja, wir werden sehen! Ich freu mich auf eure Rückmeldung und danke sehr im Voraus! Conny PS: Ich hänge auch noch die Fehlermeldung für Anti-Malware im abges. Modus an, vielleicht nützt das euch irgendwas? Sind die Informationen / gefundenen Schaddateien eigentlich anders im abgesicherten Modus?