Lemmy

Member
  • Content Count

    35
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Lemmy

  • Rank
    Member

Recent Profile Visitors

1305 profile views
  1. Ohh Man, der Wald und die B├Ąume ... Danke Stapp f├╝r den Hinweis und vor allen Dingen die schnelle Reaktion.
  2. Moin, ich musste heute Emsisoft deinstallieren und dann neu installiern. Hat auch alles funktioniert, allerdings ist es nur auf englisch, eine m├Âglichkeit es auf deutsch einzustellen habe ich bisher nicht gefunden. Unabh├Ąngig davon, ob ich zhu alt oder zu doof bin, hat jemand einen Tipp f├╝r mich? Danke im Voraus
  3. Ich meine verstanden zu haben, dass die Lizenz f├╝r EIS nicht mehr f├╝r EAM g├╝ltig ist bzw. g├╝ltig sein wird. Das hei├čt, setze ich meinen PC neu auf und installiere nicht mehr EIS (welches auf der HP ja wohl nicht mehr zum Download angeboten wird) sondern EAM, brauche ich einen neuen Lizenzschl├╝ssel. Und was wird von Seiten Emsisoft angeraten: Soll mann EIS deinstallieren und EAM installieren oder erfolgt die "Umstellung" von EIS auf EAM flie├čend und ohne Probleme f├╝r den Anwender? Danke Lemmy
  4. Hai Kathrin, nun mache ich es wie EIS auch. Braun werde ich im Leben nie werden. Aber nachdem das EIS-Icon nun wieder gr├╝n ist werde ich bei der Affenhitze ein F├Ąsschen Bier trinken, dann bin zwar kein EIS-Icon mehr, also gr├╝n, aber daf├╝r blau. Danke f├╝r die Unterst├╝tzung Gr├╝├če Lemmy
  5. Hai Kathrin, auch bei mir funktioniert die Beta 7600 bisher (fast) problemlos. Fast insofern, ist das EIS-Icon nach dem Start des PC f├╝r ca. 40 Sekunden br├Ąunlich hinterlegt. An dem
  6. Ist denn schon Besserung in Sicht? Wobei, noch eine kleine Mutma├čung: Ich habe bei mir auch die Software von Logitech (Set-Point) installiert. Wie beschrieben habe ich bei einem Neustart des PC teilweise eine recht ohne CPU-Auslastung. W├Ąhrend dieser Auslastung l├Ąsst sich auch diese Software nicht bedienen, erst nachdem die Belastung gegen 0 abgefallen ist, kann Set-Point benutzt werden. Wie gesagt, nur ein kleiner Hinweis, guggt man mittlerweile den Fl├Âhen in den Hintern.
  7. Auch bei mir besteht das Problem weiterhin. Nach einem Neustart des PC habe ich eine CPU-Auslastung von anf├Ąnglich 70%, danach reduziert sich die Auslastung zwischen 50% und 25% f├╝r (gesch├Ątzt) 40 -50 Sekunden. W├Ąhrend dieser Zeit kommt auch die Mitteilung "Eine Komponente ..." Starte ich w├Ąhrend der CPU-Auslastung EIS neu, dauert es einen Moment, alsdann ist die erw├Ąhnte Fehlermeldung wieder vorhanden. Warte ich allerdings ab, bis keine CPU-Last mehr vorhanden ist, also fast gegen 0 geht und starte dann EIS nochmals, funktioniert das Programm tadellos. Gr├╝├če Lemmy
  8. Ich muss mich den Vorrednern anschlie├čen. Es verh├Ąlt sich bei mir genau so wie von Olynt beschrieben. Installierte Version ist 2017.5.1.7567, Win 7, 64 Was mir allerdings aufgefallen zu sein scheint ist, dass nach dem Neustart des PC das gr├╝ne EIS-Symbol in der Taskleiste sehr fr├╝h dunkelgr├╝n zu sehen ist. Vor geraumer Zeit dauerte es immer ein bisschen, bis das Icon von braun auf dunkelgr├╝n "umgeschaltet" hatte. Gr├╝├če Lemmy
  9. Hallo Kathrin, ich bin noch eine Antwort schuldig: Das Problem wurde nach der Neuinstallation nur bedingt gel├Âst. Jetziger Stand ist: Wird der PC neugestartet, verbleibt das EIS-Icon farblich in braun. Klickt man auf das Icon wird unter "Schutz" angezeigt, dass der Dateiw├Ąchter nicht aktiviert ist. Nach ca. 30 Sekunden aktiviert sich der Dateiw├Ąchter allerdings, das Icon in der Taskleiste wird gr├╝n. Wie gesagt, nicht zwingend das gelbe vom Ei. Gr├╝├če Lemmy
  10. Moin Allerseits, seit ein paar Tagen wird, sofern ich den PC neu gestartet habe, das Icon von EIS in der Taskleiste braun angezeigt. Klickert man auf das Icon zeigt sich in dem dann aufgehenden EIS-Fenster, dass der Dateiw├Ąchter deaktiviert ist. Startet man diesen manuell/h├Ąndisch, ist das Icon wieder sch├Ân gr├╝n. Irgendwie nicht das gelbe vom Ei Lemmy
  11. Hallo Kathrin, es war mir durchaus bekannt, dass nur eine AV-Programm installiert werden soll. Allein, Hitman Pro Alert wird ausdr├╝cklich als Erg├Ąnzung/Erweiterung zu einer bereits installierten AV-Software beworben. Und anfangs liefen die beiden Programme auch anstandslos nebeneinander her, bis es auf einmal zu dem geschilderten Problem kam. Wie auch immer, nun l├Ąuft es wieder rund und ich danke f├╝r deine Unterst├╝tzung. Freundliche Gr├╝├če Lemmy
  12. Hallo Kathrin, bisher lief noch Hitman Pro Arlert. Ich habe dem Programm die Pforte gewiesen, bisher ist das oben beschriebene Problem nicht mehr aufgetreten. Sofern diese Programm der Verursacher des Problemes gewesen sein: Paranoia kann Geld kosten Freundliche Gr├╝├če Lemmy
  13. In der gebotenen K├╝rze: PC wird gestartet - Willkommensbildschirm f├╝r ca. 15 sec - Blauer Bildschirm f├╝r ca. 60 sec - alle Programme werden geladen, Desktop erscheint wie gewohnt. In der Taskleiste ist u.a. das Icon von EIS zu sehen, allerdings nicht gr├╝n sondern br├Ąunlich. F├Ąhrt man mit dem Cursor dar├╝ber, erscheint die Meldung "Background Guard". Startet man nun EIS erscheint links ein Fenster mit der Nachricht "Emsisoft wartet auf den Start eines Dienstes". Alsdann tut sich nichts mehr, der Hinweis bleibt. Das Geschilderte passiert nicht nach jedem Neustart des PC, aber immer wieder EIS wurde deinstalliert, das Geschilderte passiert nicht, der PC startet aber merkbar schneller. EIS neu installiert, wie oben beschrieben. Wat n├╝? Gr├╝├če Lemmy
  14. Man gestatte mir noch eine Nachfrage: Sofern ich das angeratene Tool runtergeladen und wie gew├╝nscht gestartet sowie die gew├╝nschten Logdateien im Forum gepostet habe, sind sie ja f├╝r jedermann augenscheinlich lesbar. Nun kann ja jedermann die TXT.Dateien lesen/in augenschein nehmen. Besteht nun die M├Âglichkeit, die angef├╝gten Dateien zumindest f├╝r die Allgemeinheit wieder zu l├Âschen/ unsichtbar zu machen? Lemmy