Jump to content

Lemmy

Member
  • Posts

    37
  • Joined

  • Last visited

Posts posted by Lemmy

  1. Ich meine verstanden zu haben, dass die Lizenz für EIS nicht mehr für EAM gültig ist bzw. gültig sein wird. Das heißt, setze ich meinen PC neu auf und installiere nicht mehr EIS (welches auf der HP ja wohl nicht mehr zum Download angeboten wird) sondern EAM, brauche ich einen neuen Lizenzschlüssel. 

    Und was wird von Seiten Emsisoft angeraten: Soll mann EIS deinstallieren und EAM installieren oder erfolgt die "Umstellung" von EIS auf EAM fließend und ohne Probleme für den Anwender?

    Danke

     

    Lemmy

     

  2. Hai Kathrin,

    auch bei mir funktioniert die Beta 7600 bisher (fast) problemlos. 

    Fast insofern, ist das EIS-Icon nach dem Start des PC für ca. 40 Sekunden bräunlich hinterlegt.

    An dem

    Zitat

    @Lemmy der Effekt kann mit dem Zeitpunkt des letzten Updates zusammenhängen. Wenn sich das Programm länger nicht aktualisiert hat (zb weil der Rechner aus ist) zeigt emsisoft ein braunes icon. Wenn das letzte Update nur ein paar Stunden alt ist, zeigt es das grüne icon [\qoute]

    kann es nicht liegen, ist "die bräunliche Hinterlegung" auch vorhanden, wurde das letzte Update vor 20 Minuten aufgespielt. 

    Klickt man auf das "bräunliche" Icon öffnet sich den EIS-Fenster und zeigt an, dass bis auf den Dateiwächter alle anderen Programme gestartet wurden. Der Dateiwächter startet dann nach den genannte 40 Sekunden, alsdann ist das Icon in der Taskleiste erfreulich grün. 

     

    Lemmy

  3. Ist denn schon Besserung in Sicht? 

    Wobei, noch eine kleine Mutmaßung: Ich habe bei mir auch die Software von Logitech (Set-Point) installiert. Wie beschrieben habe ich bei einem Neustart des PC teilweise eine recht ohne CPU-Auslastung. Während dieser Auslastung lässt sich auch diese Software nicht bedienen, erst nachdem die Belastung gegen 0 abgefallen ist, kann Set-Point benutzt werden. 

    Wie gesagt, nur ein kleiner Hinweis, guggt man mittlerweile den Flöhen in den Hintern. 

  4. Auch bei mir besteht das Problem weiterhin. 

    Nach einem Neustart des PC habe ich eine CPU-Auslastung von anfänglich 70%, danach reduziert sich die Auslastung zwischen 50% und 25% für (geschätzt) 40 -50 Sekunden. Während dieser Zeit kommt auch die Mitteilung "Eine Komponente ..." 

    Starte ich während der CPU-Auslastung EIS neu, dauert es einen Moment, alsdann ist die erwähnte Fehlermeldung wieder vorhanden. Warte ich allerdings ab, bis keine CPU-Last mehr vorhanden ist, also fast gegen 0 geht und starte dann EIS nochmals, funktioniert das Programm tadellos.

    Grüße 

     

    Lemmy

  5. Ich muss mich den Vorrednern anschließen. Es verhält sich bei mir genau so wie von Olynt beschrieben. 

    Installierte Version ist 2017.5.1.7567, Win 7, 64

    Was mir allerdings aufgefallen zu sein scheint ist, dass nach dem Neustart des PC das grüne EIS-Symbol in der Taskleiste sehr früh dunkelgrün zu sehen ist. Vor geraumer Zeit dauerte es immer ein bisschen, bis das Icon von braun auf dunkelgrün "umgeschaltet" hatte. 

     

    Grüße

    Lemmy

  6. Hallo Kathrin,

    ich bin noch eine Antwort schuldig:

    Das Problem wurde nach der Neuinstallation nur bedingt gelöst. Jetziger Stand ist: Wird der PC neugestartet, verbleibt das EIS-Icon farblich in braun. Klickt man auf das Icon wird unter "Schutz" angezeigt, dass der Dateiwächter nicht aktiviert ist. Nach ca. 30 Sekunden aktiviert sich der Dateiwächter allerdings, das Icon in der Taskleiste wird grün. 

    Wie gesagt, nicht zwingend das gelbe vom Ei.

     

    Grüße

     

    Lemmy

  7. Hallo Kathrin,

    es war mir durchaus bekannt, dass nur eine AV-Programm installiert werden soll. Allein, Hitman Pro Alert wird ausdrücklich als Ergänzung/Erweiterung zu einer bereits installierten AV-Software beworben. Und anfangs liefen die beiden Programme auch anstandslos nebeneinander her, bis es auf einmal zu dem geschilderten Problem kam. 

    Wie auch immer, nun läuft es wieder rund und ich danke für deine Unterstützung. 

    Freundliche Grüße

    Lemmy

  8. In der gebotenen Kürze:

    PC wird gestartet - Willkommensbildschirm für ca. 15 sec - Blauer Bildschirm für ca. 60 sec - alle Programme werden geladen, Desktop erscheint wie gewohnt.

    In der Taskleiste ist u.a. das Icon von EIS zu sehen, allerdings nicht grün sondern bräunlich. Fährt man mit dem Cursor darüber, erscheint die Meldung "Background Guard".

    Startet man nun EIS erscheint links ein Fenster mit der Nachricht "Emsisoft wartet auf den Start eines Dienstes". Alsdann tut sich nichts mehr, der Hinweis bleibt.

    Das Geschilderte passiert nicht nach jedem Neustart des PC, aber immer wieder

    EIS wurde deinstalliert, das Geschilderte passiert nicht, der PC startet aber merkbar schneller. EIS neu installiert, wie oben beschrieben.

    Wat nü?

    Grüße

    Lemmy

  9. Man gestatte mir noch eine Nachfrage:

    Sofern ich das angeratene Tool runtergeladen und wie gewünscht gestartet sowie die gewünschten Logdateien im Forum gepostet habe, sind sie ja für jedermann augenscheinlich lesbar.

    Nun kann ja jedermann die TXT.Dateien lesen/in augenschein nehmen. Besteht nun die Möglichkeit, die angefügten Dateien zumindest für die Allgemeinheit wieder zu löschen/ unsichtbar zu machen?

    Lemmy
     

  10. Hallo Christian,

     

    Wie befohlen verfahren. Bis jetzt läuft Win7 beim Start durch, bisher keine "Hänger". Sieht also recht gut aus. Sollte sich der Zustand wieder verschlechtern, melde ich mich, wobei ab Montag die Reaktionszeit sich verlängert, ist der Urlaub vorbei.

     

    Nun stellt sich mir noch die Frage, ob ich weiterhin Beta-Updates zulassen oder wieder auf "Normalbetrieb" umstellen soll.

     

    Grüße

     

    Lemmy

×
×
  • Create New...