Jump to content

Lemmy

Member
  • Posts

    37
  • Joined

  • Last visited

Everything posted by Lemmy

  1. Hallo, mir geht es so ähnlich wie Bernd. Win7 64 alle Updates. Win7 wird gestartet, es kommt der "Willkommen-Bildschirm", dann der leere Desktop und das war es dann. Nur den Mauszeiger kann bewegt werden. Nach der Deinstall. von NIS bootet der PC wieder wie gewohnt. Grüße Lemmy
  2. Nochmals Danke für die heutigen Bemühungen. Selten so einen guten Support erlebt. Bitte das Weiter per PM Grüße Lemmy
  3. Ich muss uns beide entäuschen. Ich bin wie beschrieben vorgangen, leider hat sich nichts geändert, es ist weiterhin wie in meinem Eröffnungspost beschrieben Aufgefallen ist mir allerdings folgendes: Doppelklick auf die Setup.Exe, die Daten werden in ein Verzeichnis entpackt. Auf dem Desktop erscheint das Icon, in der Taskleiste das Icon des Guards. Nach ca. 3-4 Minuten startet auf einmal das Installprogramm. Der Linzenzschlüssel wird nach Aufforderung eingegeben, dann rattert die Installroutine recht schnell durch, es kommt das letzte Fenster, in dem ein Häkchen vor 1.Lizenz, 2. Aktualisieren und Dreieck vor 3. Geschützt zu sehen ist. Klicke ich den Schalter „Install. Beenden“ an kommt die Mitteilung „Es müssen Schritte des Sicherheits-Assistenten beendet werden um Emsisoft-Anti-Malware starten zu können“. „Wollen Sie wirklich abbrechen?“ Klicke ich auf „Nein“ tut sich nichts, klicke ich auf „Ja“ geht das Fenster weg und es tut sich auch nichts. Klicke ich nachdem das Fenster geschlossen wurde auf das EIS-Icon auf dem Desktop, geht die CPU-Last auf 26%, dann gegen 0% umd dann nach ca. 2 Minuten auf 28% zu gehen und dann wieder gegen 0%. Kurze Zeit später geht das Fenster mit Hinweis „Ein wesentliches Problem verhindert den Programstart… Langsam verzweifele ich … Besteht die Möglichkeit die 11er-Version herunterzuladen und zu prüfen, ob es mit der Install. mit dieser Version klappen würde.
  4. Ich habe Emsisoft Vers. 11 deinstalliert und Vers. 12 installiert. In der Taskleitste wird nur der "Background Guard" angezeigt. Im "nachrichtenfenster" wird mitgeteilt, dass ESI auf den Start einer Komponente (eines Dienstes) wartet. Alsdann wird mit angezeigt, dass "ein wesentliches Problem den Programmstart verhindert. EIS kann sich nicht zu seiner Dienstanwendung verbinden". Was läuft schief? Danke
  5. Hallo Christian Peters, vorab danke für die schnelle Reaktion. Und ja, es handelt sich um Eset. Und nein, ich habe bei der Install keine entsprechende Info von EIS erhalten. Und meine Weißheiten habe ich u.a. daher: http://www.supernature-forum.de/sicherheit-am-pc/114898-vorsicht-beim-download-des-vlc-media-players.html Grüße Lemmy
  6. In der gebotenen Kürze: Dass Programm VLC-MediaPlayer sollte man von der Seite "videolan.org" herunterladen. Nun ist auch zu lesen, dass es Schmarotzer geben soll, die unter anderem unter der Seite "vlc.de" ein verseuchte Variante zum Download anbieten. Ruft man diese Seite mit EIS auf, passiert garnichts. Man kann die Software dort runterladen, auf dem PC speichern und auch installieren. EIS muckt sich nicht. Ein Mitbewerber verhindert einen Aufruf der Seite sofort, ein Download geschweige denn eine Install. ist nicht möglich. Sind meine Einstellungen falsch oder hat EIS ein Problem? Danke für Ihre Mühen Lemmy
×
×
  • Create New...