TomR

Member
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About TomR

  • Rank
    New Member

Profile Information

  • Gender
    Not Telling
  1. Hallo Fabian, super, und vielen Dank für die schnelle Rückmeldung. Ich das heute Abend an den Jetico-Support reporten, die Herrschaften sind da eigentlich auch ganz rege. Viele Grüße Tom
  2. Hallo, auch ein Minidump von mir im Anhang. Viele Grüße Tom 041916-10359-02.zip
  3. Hallo in die Runde, nach dem Update auf die o.g. Version bekomme ich bei einem Neustart einen BSOD (System_Service_Exeption) bei "fsh.sys". Ich nutze Bestcrypt zur Container-Verschlüsselung meiner privaten Daten - die Datei fsh.sys ist das "FileSystem Guard modul" von Bestcrypt. Was habe ich versucht: nach Deinstallation von Bestcrypt startet der Rechner ohne Probleme - Betriebssystem ist übrigens ein Windows 10 (Ver. 1511 Build 10586.218). Die Gegenprobe, deinstalliertes Anti-Malware mit installiertem Bestcrypt ebenfalls kein Problem (beides neu installiert = BSOD). Ein Versuch Bestcrypt (Ordner) und zusätzlich die "fsh.sys" als Ausnahme zu setzen brachte auch kein Erfolg- beides prallel ist nicht ans Rennen zu bekommen. Da ich auf Bestcrypt nicht verzichten kann und auf eine AV-Protection nicht verzichten möchte bin ich aktuell auf NOD32 zurückgegangen, die zweitbeste Lösung :-) (NOD läuft übrigens nicht parallel zu Anti-Malware - ist quasi mein Backup im AV Bereich) Was kann ich denn tun, prüfen um die erste Wahl (Anti-Malware) wieder an den Start zu bringen? Viele Grüße Tom
  4. Ein Update ich habe den Auslöser gefunden ... Der Rechner läuft auf einem Win 8.1 und ich habe Hyper-V installiert, das Feature habe ich eben entfernt (aktuell brauche ich das eh nicht) - und Zack die gewohnte Performance. Da scheint sich der Emsisoft Network Filtertreiber mit den Hyper-V Komponenten in die Wolle bekommen zu haben. Wenn ich ein wenig Zeit finde versuche ich das nochmal genauer zu betrachten, aber aktuell ist somit alles im grünen Bereich. Viele Grüße
  5. Hallo, EIS ist als einzige Sicherheitssoftware installiert. Debuglogs kann ich gern anlegen, wenn ich weiß wie ich vorgehen muss.
  6. Liebes Emsisoft-Team, nach dem Update auf die EIS 10.0.0.5332 lahmt mein lokales Netzwerk. Beim Transfer auf mein NAS erreiche ich nicht mehr die möglichen Datenraten. Mir aktivierter Firewall bricht die Übertragung auf 25MB/s zusammen, mit deaktivierter Firewall erreiche ich die gewohnten 90-95MB/s. Die Firewall-Paketregeln habe ich auf Werkseinstellungen zurückgesetzt - keine Änderung. Was ist denn da faul? Viele Grüße Tom