StU

Member
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About StU

  • Rank
    Member

Profile Information

  • Gender
    Male
  1. @Claudiano: I had the same update issues last weekend. I switched to the beta-updates and restarted the machine. Since then the updates are running fine.
  2. Hallo, das war wohl nur am Samstag ein temporäreres Problem. Von Sonntag bis heute ist der Fehler nicht wieder aufgetaucht.
  3. Hallo, kann es sein, dass heute der Server für EMS hängt? Heute Morgen 4 Apps auf dem Smartphone aktualisiert und keine Reaktion von EMS, auch kein Eintrag im Aktivitätsprotokoll. Danach mehrmals manuellen Scan angestoßen, der bleibt bei 70 % hängen bei "Anfrage an Server". Im Aktivitätsprotokoll steht "Scan abgebrochen, Fehler 103". Im Androidbenachrichtigungsfeld steht "unvollständige Anfrage, Netzwerkfehler"
  4. Hallo, im Feld Lizenz wird das "Verlängerung kaufen" abgeschnitten. Könnte ja mal angepasst werden, wenn gerade nichts besseres zu tun ist.
  5. Das Problem kann ich auch bestätigen, nur bei mir waren es damals mit einem mal 49 statt 3 Tage. Ah, eben nochmal nachgeschaut und siehe da: 55 Tage sagt die Anzeige und laut Protokoll war der letzte Scan am 05.11.13.
  6. Anscheinend werden immer noch einige Urls fälschlicherweise geblockt: z.B.: POLIZEICHOR-BREMEN.DE IMG.TOI.DE WETTERSTATIONEN.METEOMEDIA.DE COMPUTEC.CH Was ich mich dabei frage: Wie landen solche Seiten wie die Wetterstationen und der Polizeichor in den Listen? Hatte da einer von euren Tauschpartnern einen Clown gefrühstückt?
  7. T-Online.de und Youtube (inklusive deren Bilder-Server) werden auch blockiert. Außerdem kann ich mich nicht erinnern, dass ich schon einmal so viele Blockier-Infos wie heute gesehen habe. Da ist wohl etwas schiefgelaufen. Sicher kann man die alle freigeben. Nur leider weiß man nicht immer, ob das was blockiert wird nicht doch nützlich ist. Hätte ich mich nach der Youtube-Meldung nicht gewundert, dass keine Vorschaubilder zu sehen sind, als die Info kam, das ...img.com blockiert wurde, hätte ich deren Bilder-Server geblockt.
  8. Ich habe gestern noch das Downgrade auf 8.1.0.4 gemacht. Das war gar nicht so leicht, da ich erst nach mehreren Neustarts das Hauptfenster öffnen und ins Menü gelangen konnte. Bislang sind 7 Updates fehlerfrei durchgelaufen (toi, toi, toi!).
  9. Hallo CP, hier ist keine andere Sicherheitssoftware installiert, ich benutze die Beta-Updates (8.1.0.9) und hier ist Win8 Pro x64 (SP gibt es ja keins) installiert.
  10. Irgendwie habe ich seit gestern Probleme mit EAM: Die Updateanzeige bleibt bei einem beliebigen Prozentsatz stehen und der grüne Ladepfeil läuft ununterbrochen weiter. Dann kann ich weder mit Doppelklick, noch über Kontextmenü den Sicherheitsstatus o.ä. aufrufen. Teilweise erscheint das Hauptfenster dann doch nach minutenlanger Verzögerung, wenn ich vorher den Taskmanager gestartet habe und versucht habe die EAM-Tasks abzuschießen. Gelingt es mir dann doch ins Menü zu kommen, wurden die Updates allerdings ohne Fehler durchgeführt.
  11. Es ist richtig, an der Datum- und Zeiteinstellung von Windows wurde nichts verstellt. Ein falsches Datum in der dortigen Anzeige habe ich auch nicht bemerkt. Die Datei ist unterwegs.
  12. So, nach dem letzen Update ist der Updatestand wieder korrekt. Allerdings fand das Update im Stundenintervall nicht um 15:17 Uhr bzw. 15:19 (eine Stunde vorher waren die letzten Auto-Updates) statt, sondern genau um 15:00. Insofern logisch, da für EAM das letzte Update ja um 01:00 Uhr stattfand, aber trotzdem falsch.
  13. Hallo, nach dem letzten Update zeigt mir EAM 8.1.0.3 an, dass das letzte Update 1 Tag alt sein soll. Dabei habe ich Heute schon 3 erfolgreiche Updates hinter mir. Das Update, das zu dem falschen Eintrag führte, brachte anscheinend nur eine ältere Newsmeldung (Sommeraktion) mit. Als letzter Stand wird der 16.08.13, 01:00 Uhr angezeigt. Danach gab es lt. Protokoll insgesamt 5 erfolgreiche Updates. Dieser Fehler trat bereits einmal unter 8.1.0.1 oder 8.1.0.2 auf. Ich kann mich leider nicht mehr genau erinnern. Merkwürdig auch, dass knapp 1 1/2 Minuten nach einem Auto-Update eine weiteres Auto-Update stattfand. Eben jenes das wohl zum Fehler führte. Gruß StU