Jump to content

kathrin

Member
  • Posts

    751
  • Joined

  • Last visited

  • Days Won

    17

Posts posted by kathrin

  1. Guten Tag,

     

    Könnten Sie uns einmal Debug Logs zukommen lassen, damit wir sehen können welche Komponenten diese E-Mails kontaktieren?

     

    Öffnen Sie dafür EAM

    1. Klicken Sie unterhalb von Quarantäne auf Support
    2. Wählen Sie unten im Dropdownmenü Debug-Protokollierung "1 Tag lang aktivieren" aus.
    3. Schließen Sie das Fenster und starten Sie ihren PC neu.
    4. Warten Sie ab bis das Problem erneut auftritt
    5. Starten Sie den Rechner nochmals neu
    6. Wenn sich der Fehler nochmals produziert hat, klicken Sie auf "Support" und wählen "Email senden" aus.
    7. Wählen Sie rechts sämtliche Logs vom heutigen Tag aus.
    8. Geben Sie eine kurze Zusammenfassung des Problems, sowie einen Link zu diesem Thema.
    9. Sollten Sie noch einen Screenshot oder ähnliches anfügen, können Sie dies gern mithilfe von "Datei anhängen tun.
    10. Klicken Sie auf "Jetzt senden" um die Email abzusenden.

    WICHTIG: Deaktivieren Sie anschließend wieder die Debug-Protokollierung, da diese sonst ihre Festplatte voll schreibt.

     

    Mit freundlichen Grüßen

    Kathrin

  2. Guten Tag Skandal,

     

    Vielen Dank für die Informationen. Sie sind bisher der einzige, der dieses Problem meldet. Allerdings haben viele das Update wahrscheinlich auch noch nicht installiert.

     

    Ich würde Sie gerne einmal bitten Emsisoft zu deinstallieren und neu zu installieren um zu schauen ob das Problem damit gelöst werden kann:

    Öffnen Sie das Startmenü und klicken Sie auf Systemsteuerung, dort auf Programme und Funktionen. Wahlen Sie Emsisoft mit einem Rechtsklick aus und klicken anschließend auf deinstallieren. Wenn die Deinstallation fertig ist, starten Sie den Rechner bitte neu.

    Anschließend laden Sie bitte EmsiClean herunter:: https://dl.emsisoft.com/Emsiclean.zip

    Führen Sie das Programm aus, es sucht nach Überbleibseln von Emsisoftprogrammen und führt diese als Liste auf. Normalerweise können Sie sämtliche Einträge auswählen und entfernen. Ordner sind standardmäßig nicht ausgewählt und sollten nur gelöscht werden, wenn Sie dort keine persönlichen Dateien gespeichert haben.

    Wenn Sie die Dateien ausgewählt haben, klicken Sie auf "remove selected objects". Das Programm wird Sie bitten den Rechner nochmals neuzustarten. Schließen Sie vorher bitte alle Programme um einen Datenverlust zu verhindern.

    Anschließend können Sie Emsisoft Anti-Malware hier neu herunterladen und installieren: https://www.emsisoft.com/de/software/antimalware/

     

    Mit freundlichen Grüßen

    Kathrin

    • Upvote 1
  3. Guten Tag,

     

    Das Problem mit dem Update sollte behoben sein. Wir haben gestern abend einen Fix publiziert. Wenn das Problem weiterhin besteht, würde ich mich freuen das zu hören.

     

    Können Sie mir sagen wann das letzte Update vor dem Hochfahren stattgefunden hat? Eventuell sieht Emsisoft die Signaturen als veraltet an und trägt sich daher als deaktiviert oder teilweise inaktiv im Windows Defender Center ein?

     

    Mit freundlichen Grüßen

    Kathrin

  4. Hi Optimist und brain_ticket,

     

    Vielen Dank für die Rückmeldung. Dann scheint alles seine Ordnung zu haben. :) Der Eintrag eppdisk sollte vorhanden sein, wenn Emsisoft installiert ist und automatisch entfernt werden, wenn Sie Emsisoft deinstallieren. Die Korrektur des UpperFilters-Problem ist mittlerweile auch als normales Update veröffentlicht. Es ist nicht mehr notwendig die Beta-Version zu nutzen.

     

    Mit freundlichen Grüßen

    Kathrin

  5. Guten Tag,

     

    ich denke ich habe hier etwas missverstanden:

     

    @optimist steht der Eintrag eppdisk vor oder nach der Deinstallation noch in der Registry?

     

    @brain_ticket solange wie Sie Emsisoft Anti-Malware installiert haben, sollte der Eintrag vorhanden sein. Ich hatte Optimist so verstanden, dass der Eintrag nach der Deinstallation noch vorhanden ist, was nicht sein sollte. Wenn Emsisoft gelöscht wird, sollte auch eppdisk entfernt werden.

     

    Mit freundlichen Grüßen

    Kathrin

  6. Guten Tag

     

    @Optimist

    Bitte entschuldigen Sie die fehlende Antwort, ich habe unsere Entwickler gefragt ob der Wert so seine Richtigkeit hat. Eigentlich muss das eppdisk entfernt werden. Ich kann Ihnen jedoch nicht sagen ob dies vor oder während des Neustarts passiert. Ich werde mich melden, sobald ich Bescheid weiß.

     

    @galaxy

    Vielen Dank für den Test! Schön, dass es bei Ihnen jetzt funktioniert!

     

    Grüße

    Kathrin

  7. Guten Tag,

     

    Vielen Dank für die Details. Es könnte sein, dass Ihr Rechner nach einem Absturz automatisch neustartet. Daher sehen Sie diese "Schleife".

     

    Verstehe ich Ihre Antwort dahingehend richtig, dass der abgesicherte Modus noch funktioniert? Falls ja könnten Sie bitte einmal diese Einstellungen vornehmen um den Neustart zu deaktivieren:


    1. Öffnen Sie die Systemsteuerung, z.B. indem Sie mit den Tasten Windows + X das Schnellstartsystem aufrufen und dort auf den Menüpunkt Systemsteuerung klicken.

    2. Wählen Sie den Eintrag System (Ansicht der Systemsteuerung auf "Große Symbole").

    3. Klicken Sie, im sich nun öffnenden Fenster links in der Aufgabenleiste, auf den Menüpunkt Erweiterte Systemeinstellungen.

    4. Klicken Sie im Abschnitt Starten und Wiederherstellen auf die Schaltfläche Einstellungen.

    5. Entfernen Sie im Bereich Systemfehler das Häkchen vor der Option Automatisch Neustart durchführen und bestätigen Sie die Änderung mit einem Klick auf die Schaltfläche OK.

     

    Sagen Sie mir anschließend bitte ob und wenn ja welche Meldung auf Ihrem Bildschirm erscheint.

     

    Mit freundlichen Grüßen

    Kathrin

×
×
  • Create New...