kathrin

Emsisoft Employee
  • Content Count

    751
  • Joined

  • Last visited

  • Days Won

    17

Everything posted by kathrin

  1. Vielen Dank für den Screenshot. Ich gebe es an unser Team weiter. Mit freundlichen Grüßen Kathrin
  2. Guten Tag, Wir arbeiten in Hochtouren an einer Lösung und hoffen das Problem bald gelöst zu haben. Ich habe Ihnen diesbezüglich auch eine private Nachricht gesandt. Mit freundlichen Grüsen Kathrin
  3. Guten Tag olynt, Das Problem scheint insbesondere Windows 7 Nutzer zu treffen, die die neue Version 2017.5 unseres Programmes heruntergeladen haben. Wenn Sie zu hause eine andere Windowsversion sein, sollte das Problem dort nicht auftreten. Wir arbeiten derzeit mit Hochtouren an einer Lösung und hoffen Ihnen diese bald anbieten zu können. Mit freundlichen Grüßen Kathrin
  4. Guten Tag, Haben Sie denn den abgeschnittenen Text beim Surfschutz? Oder ebenfalls nicht? Mit freundlichen Grüßen Kathrin
  5. Guten Tag, Das ist allerdings eine interessante Entwicklung. Das macht die Fehlersuche nicht einfacher. Ich werde mir gleich einmal den Link in unserem Hilfthema ansehen, der sollte nicht tot sein. Mit freundlichen Grüßen Kathrin
  6. Guten Tag, Allgemein empfehlen wir erst Emsisoft zu deinstallieren, bevor sie emsiClean ausführen. Dann sollten auch weniger Einträge gefunden werden. Die angegebenen Dateien gehören jedoch alle zu Emsisoft und können entfernt werden, Wenn Sie Emsisoft deinstallieren wollen. Wenn Sie weiterhin den Fehler erhalten, würde ich Sie bitte anschließend die Debug-Logs zu aktivieren und uns diese zuzusenden: https://helpdesk.emsisoft.com/Knowledgebase/Article/View/208/49/so-konfigurieren-sie-debug-logs-in-emsisoft-anti-malware-und-emsisoft-internet-security Mit freundlichen Grüßen Kathirn
  7. Guten Tag, VIelen Dank für die Info. Ich gebe das an unsere Entwickler weiter. Wenn das Problem mit der Ausnahme gelöst ist, würde ich die Konfiguration erstmal dabei belassen. Mit freundlichen Grüßen Kathrin
  8. Guten Tag, Es freut mich, dass Sie Virtualbox wieder uneingeschränkt nutzen können. Könnten Sie uns bitte die Version von Virtualbox nennen, die Sie nutzen, dann versuchen wir das bei uns zu reproduzieren. Wir haben bisher diesen Fehler nicht gesehen. Mit freundlichen Grüßen Kathrin
  9. Guten Tag, Vielen Dank. Wir haben die Logs erhalten und unsere Entwickler werden sich diese ansehen. Mit freundlichen Grüßen Kathrin
  10. Guten Tag Alexander, Vielen Dank für die Info. Mit freundlichen Grüßen Kathrin
  11. Guten Tag Christian, Normalerweise sollte die Serverversion von EAM bei Ihnen laufen. Könnten Sie bitte einmal die angehängte Datei herunterladen und die im Zip-Ordner enthaltene Datei ausführen. Sie fragt die Verison Ihres Betriebssystem ab und zeigt diese dann in einem Fenster an. Welche Version wird angezeigt? Des weiteren würde ich Sie gerne bitte Emsisoft Internet Security zu deinstallieren und Emsisoft Anti-Malware for Server zu installieren. Ich würde Sie gerne bitten uns Debug-Logs von der Fehlermeldung bei der Aktivierung zukommen zu lassen. Öffnen Sie dafür EAM 1. Klicken Sie unterhalb von Quarantäne auf Support 2. Setzen Sie das Häkchen bei "Erweiterte Debug-Protokollierung aktivieren" 3. Schließen Sie das Fenster und starten Sie ihren PC neu. 4. Warten Sie ab bis das Problem erneut auftritt 5. Starten Sie den Rechner nochmals neu 6. Wenn sich der Fehler nochmals produziert hat, klicken Sie auf "Support" und wählen "Email senden" aus. 7. Wählen Sie rechts sämtliche Logs vom heutigen Tag aus. 8. Geben Sie einen LInk zu diesem Thema an, damit ich die Logs Ihnen zuordnen kann. 9. Sollten Sie noch einen Screenshot oder ähnliches anfügen, können Sie dies gern mithilfe von "Datei anhängen tun. 10. Klicken Sie auf "Jetzt senden" um die Email abzusenden. Mit freundlichen Grüßen Kathrin eVersion.zip
  12. Guten Tag online1000, Vorweg muss ich noch sagen, dass wir Emsisoft Internet Security nicht als Server-Version anbieten. Es also auch einfach dadurch zu Problemen kann, die wir auch vorerst nicht beheben können. Ich würde Sie dennoch gerne bitten ein paar Informationen zu sammeln, für den Fall dass es sich dabei nicht um ein "server" Problem handelt: 1) Welchen Chip/Adapter nutzen Sie für die LAN-Verbindung. 2) Können SIe bitte kontrollieren ob das Problem weiterhin besteht wenn Sie IPv6 deaktivieren. Um IPv6 für den LAN-Adapter zu deaktivieren gehen Sie bitte wie folgt vor: 1) Klicken Sie auf Start und dann auf Systemsteuerung. 2) Klicken Sie auf Netzwerk- und Freigabecenter. 3 ) Klicken Sie im Bereich Aktive Netzwerke anzeigen auf LAN-Verbindung, und klicken Sie dann auf Eigenschaften. 4) Deaktivieren Sie auf der Registerkarte Netzwerk das Kontrollkästchen Internet Protocol Version 6 (TCP/IPv6), und klicken Sie dann auf OK. Starten Sie den Rechner anschließend neu. Mit freundlichen Grüßen Kathrin
  13. Guten Tag, @sasiB Dann handelt es sich um einen Fehler unsererseits. Ich werde die Entwickler informieren und Sie auf dem laufenden halten. EDIT: Dieser Fehler sollte in unserer nächsten Version behoben sein. @moreau Danke für den Hinweis. Ich habe auch das an unser Team weitergegeben und hoffe, dass es schnell behoben wird. Mit freundlichen Grüßen Kathrin
  14. Guten Tag mops21, Vielen Dank für das Log. Könnten Sie schauen ob sie das Fenster verkleinern können? Die Frage ist letzendlich ob die Größe der Übersicht sich verändert hat oder ob sich die Übersicht jetzt standardmäßig als full-screen öffnet. Mit freundlichen Grüßen Kathrin
  15. Guten Tag, Verpasst ist verpasst. Ich kann nicht sicher sagen wann in der Minute der Scan gestartet wird, aber wenn der Rechner zu der genauen Uhrzeit nicht an ist, dann ist der Scan verpasst. Mit freundlichen Grüßen Kathrin
  16. Guten Tag eric cartman, Danke für die Rückmeldung. Ich hoffe mal, dass das Problem dann auch so bleibt. Unsere Analysten sind auf jedenfall rund um die Uhr dabei die Datei zu aktualisieren. Mit freundlichen Grüßen Kathrin
  17. Guten Tag sasiB, Das kann passieren wenn das Anti-Malware Network nicht aktiviert ist: Könnten Sie bitte einmal schauen ob unter Einstellungen im Reiter "Datenschutz" die drei Haken unter Anti-Malware Network gesetzt sind? Mit freundlichen Grüßen Kathrin
  18. Guten Tag Alexander, Es gibt die Möglichkeit das Fenster oben rechts zu maximieren/minimieren. Ist es in beiden Fällen so groß? Mit freundlichen Grüßen Kathrin
  19. Guten Tag Online1000, Könnten Sie mir bitte einen Screenshot der Übersicht "Netzwerke verwalten" zukommen lassen? Ist die Option die Windowseinstellung für das Netzwerk zu erkennen aktiviert? Mit freundlichen Grüßen Kathrin
  20. Guten Tag Alexander, Das ist wieder Teil der neuen Beta und wird dann für den offiziellen Stable-Release übersetzt werden. Sollte also in 1-2 Wochen auch auf deutsch erscheinen. Mit freundlichen Grüßen Kathrin
  21. Vielen Dank für das Update. Ich denke es wird in Zukunft vielen helfen, die mit einem ähnlichen Problem konfrontiert sind. Löschen ist manchmal nur "ausblenden" bei Thunderbird. Mit freundlichen Grüßen Kathrin
  22. Guten Tag Koubi, Das klingt so als ob es sich dabei um ein Problem mit der Einstellung Ihrer Firewall handelt. Könnten Sie bitte zur Sektion Schutz Untersektion Firewall gehen. Hier dann auf den Schalter "Netzwerke verwalten" klicken und sicherstellen das Ihre LAN bzw. WLAN-Verbindung als Privates Netzwerk kategorisiert ist. Haben Sie dann wieder Zugriff auf das Netzwerk? Mit freundlichen Grüßen Kathrin
  23. Guten Tag, Da wir uns im deutschen Support Forum befinden hier noch eine Übersetzung von Elsie's Erklärung : Sie sagt, dass die Warnung durch die Art und Weise ausgelöst wird, wie vlc seinen Unterordner für Untertitel erstellt. Die Warnung wird nicht mehr angezeigt, wenn der Ordner einmal erstellt ist. Von daher würde ich empfehlen den Ordner C:\Users\<benutzername >\AppData\Roaming\vlc\lua\extensions\userdata\vlsub von Hand zu erstellen. Mit freundlichen Grüßen Kathrin
  24. Guten Tag, Danke für die Ausführungen, ich gebe das weiter. Die Ausnahmen und Scanner Einstellungen sollten in der Tat keine Auswirkung haben. Wahrscheinlicher ist da eher das Creator Update oder unser Update. Mit freundlichen Grüßen Kathrin