Jump to content

kathrin

Member
  • Posts

    751
  • Joined

  • Last visited

  • Days Won

    17

Everything posted by kathrin

  1. Guten Tag Lemmy, In der Tat, zwei Antivirenprogramme kann zu unerwünschten Nebenwirkungen führen. Ganz allgemein empfehlen wir immer nur ein Antivirenprogramm installiert zu haben. Mit freundlichen Grüßen Kathrin
  2. Guten Tag Lemmy, läuft außer Emsisoft noch ein anderes Antivirenprogramm auf dem Rechner? Zb Microsoft Essentials? Mit freundlichen Grüßen Kathrin
  3. Guten Tag darktwilight, Vielen Dank für die Rückmeldung. Schön, dass der Zugriff wieder möglich ist! Mit freundlichen Grüßen Kathrin
  4. Guten Tag, Könnten Sie bitte einmal folgenden Link versuchen: https://cc.emsisoft.com/ Mit freundlichen Grüßen Kathrin
  5. Guten Tag, Vielen Dank für die Rückmeldung. In diesem Fall ist wahrscheinlich auch meine Antwort in Ihrem anderen Thema hinfällig. Mit freundlichen Grüßen Kathrin
  6. Guten Tag darktwilight, Entschuldigen Sie bitte die späte Antwort. Welchen Link nutzen Sie für das Lizenzcenter? Normalerweise reicht es den Lizenzschlüssel im Programm anzugeben, Sie müssen ihn nicht nochmal auf unserer Webseite registrieren. Mit freundlichen Grüßen Kathrin
  7. Guten Tag Springer, Das Problem ist die Ursache zu finden, dafür wären die Debugslog notwendig. Eventuell kriegen wir das Verhalten ja noch mit Debugslogs provoziert, dann könnten wir die Ursache leichter finden. Mit freundlichen Grüßen Kathrin
  8. Guten Tag dannoe, Könnten Sie einmal versuchen Emsisoft zu deinstallieren, den Rechner zweimal neuzustarten und anschließend Emsisoft wieder zu installieren um zu sehen ob das das Problem behebt? Mit freundlichen Grüßen Kathrin
  9. Guten Tag dannoe, Haben Sie außer Emsisoft noch weitere Antivirenprogramme installiert? Erhalten Sie vor oder während des Freezes eine Meldung von unserem Antivirusprogramm (oder irgendeinem anderen Programm?) Mit freundlichen Grüßen Kathrin
  10. Guten Tag, Die Debuglogs laufen automatisch eine Woche lang mit, außer Sie haben Sie wieder deaktiviert. Sollte das Problem in der Zeit auftreten, bitte einmal die Uhrzeit notieren und uns die Logs dann zukommen lassen. In den Logs die Sie angehängt haben, befindet sich derzeit kein problematisches Update, oder? Mit freundlichen Grüßen Kathrin
  11. Gute Tag Springer, Die Entwickler versuchen weiterhin dieses Problem zu identifizieren und zu lösen. Könnten Sie uns dafürl die Logs-Datenbank logs.db3 zukommen lassen. Sie finden Sie unter C:\EEK\Logs. Bitte zippen Sie die Datei und hängen Sie an. Falls Sie zu groß sein sollte, laden Sie die Datei bitte bei wetransfer.com hoch und geben uns den Link hier. Könnten Sie bitte auch noch Debug-Logs erstellen, wie hier beschrieben: https://helpdesk.emsisoft.com/Knowledgebase/Article/View/208/0/so-konfigurieren-sie-debug-logs-in-emsisoft-anti-malware-und-emsisoft-internet-security Mit freundlichen Grüßen Kathrin
  12. Guten Tag, Bitte die Nettikette beachten, Beleidigungen bringen niemanden weiter. Wir freuen uns über sämtliche Fehlerberichte und nehmen diese immer Ernst. Auch der Rahmen ist ein Fehler, der so eigentlich nicht dahin gehört und es entsprechend an unsere Entwickler gemeldet worden. Mit freundlichen Grüßen Kathrin
  13. Guten Tag, da diese Art von Problemen nicht das korrekte Funktionieren des Programmes beeinträchtigen bekommen Sie eine relativ niedrige Priorität zugewiesen. Es wird also wohl einige Zeit dauern, bis das Problem behoben ist. Mit freundlichen Grüßen Kathrin
  14. Guten Tag, die Logs sagen zu dem speziellen Problem leider gar nichts. Sie speichern Informationen zu Aktionen die von Emsisoft durchgeführt werden (Updates, Scans, Einstellungen), unerwartete Änderungen wie, z.B. das verschwinden des Icons, werden dort leider nicht dokumentiert. Mit freundlichen Grüßen Kathrin
  15. Guten Tag Bernardet, Dabei handelt es sich in der Tat um einen Bug. Wenn Sie uns helfen wollen diesen zu beheben würde ich Sie bitten ein Ticket im Supportcenter zu eröffnen, indem Sie eine Email an [email protected] schicken. Mit freundlichen Grüßen Kathrin
  16. Guten Tag, dieses Problem sollte mit der neuesten Version von EEC behoben worden sein: http://changeblog.emsisoft.com/2017/02/28/emsisoft-enterprise-console-2017-2-released/ Könnten Sie alles aktualisieren und sehen ob das Problem dadurch behoben ist? Mit freundlichen Grüßen Kathrin
  17. Hallo Alexander, Haben Sie probiert den IconCache zu löschen wenn das passiert? Es könnte das Problem beheben. Das Problem ist offensichtlich ein unregelmäßig auftretendes Problem. Da wir diese Meldung bisher nur von Ihnen bekommen haben, muss es sich dabei um ein Zusammenspiel von unserem Programm und ihrer Rechnerkonfiguration handeln. Um das Problem behebn zu können müssen wir erst einmal verstehen, woher das Problem bekommt. Dabei sind alle Programme die das Aussehen der Icons und der Taskbar verändern die wahrscheinlichsten Ursachen. Es ist, zb unwahrscheinlicher, dass MS Office etwas damit zu tun hat. Mit freundlichen Grüßen Kathrin
  18. Guten Tag, das lässt sich schwer sagen. Wenn es das Layout der Taskbar verändern kann, kann es verantwortlich sein. Ich denke IconCache löschen ist wahrscheinlicher hilfreicher als das Programm zu deinstallieren. Sollte der IconCache nicht das Problem sein, so müsste man es wohl mal deinstallieren um das als Ursache auszuschließen. (Es kann ja dann später wieder installiert werden) Mit freundlichen Grüßen Kathrin
  19. Optimist hat es im Grunde schon erklärt. Man kann diese Einstellungen auch bei den meisten anderen Email-Clients vornehmen, damit die Bilder nicht automatisch geladen werden. Mit freundlichen Grüßen Kathrin
  20. Guten Tag, ich denk Solution-Design referenziert das modifizierte Start-Icon und vermutet, dass dafür ein spezielles Programm (eben Stardust) installiert wurde. Sind denn andere Modding programme installiert? Ein Löschen des Iconcache's könnte das Problem lösen. Eine Anleitung dazu gibt es zb hier: https://www.howtogeek.com/232779/how-to-rebuild-a-broken-icon-cache-in-windows-10/ (bei Bedarf übersetze ich es auch gerne auf Deutsch). Mit freundlichen Grüßen Kathrin
  21. Vielen Dank für diese positive Rückmeldung Es freut mich zu hören, dass jetzt alles wieder korret läuft. Mit freundlichen Grüßen Kathrin
  22. Guten Tag Ouija und Moreau, Ja das Problem ist wahrscheinlich ähnlich, bzw verwandt. Es tritt allerdings weiterhin so unvorhersehbar auf, dass es schwierig ist die Ursache auszumachen oder diese zu beheben. Bei Moreau trat das Problem ja doch gehäuft auf, sodass man da eventuell mit debug logging etwas hätte erreichen können. Aber wenn es nicht mehr auftritt ist noch besser. Ich denke die Debuglogs können wieder deaktiviert werden. Bei Bedarf können sie ja wieder aktiviert werden. Grüße Kathrin
×
×
  • Create New...