Alessio

Member
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Alessio

  • Rank
    New Member
  1. Благодарю за совет, у меня была похожая мысль - отключить принудительно. Но потом подумал, что это совсем не вариант, т.к. система должна корректно отключать функции Защитника при наличии стороннего антивирусного ПО. То что с системой все в порядке проверил на других продуктах (других уважаемых вендоров), все работает без "приключений". Поэтому принял решение, пока использовать другой продукт, до решения проблемы разработчиками Эмсисофт. Посмотрим... И судя по-всему, разработчики русский форум не читают совсем.
  2. День добрый. После получения августовского апдейта W10 (RS1) и ряда последующих патчей до версии 14393.105 столкнулся с проблемой. Перестал корректно загружаться антивирус Emsisoft Anti-Malware, т.е. при загрузке перестал отключаться встроенный Защитник. Что повлекло за собой "фризы" при запуске системы (в первую очередь окно приветствия где нужно вводить пароль в систему) начал зависать на порядка 30 секунд, не давая ввести пароль и т.д. т.е. окно на это время полностью неактивно. По истечении некоторого времени (секунд 30), система "оживает". Без Emsisoft Anti-Malware все работает корректно (равно как и с прочими продуктами, да и сам Emsisoft Anti-Malware ранее работал корректно) Далее, после загрузки ОС в системном трее отображаются и работают оба продукта - и Emsisoft Anti-Malware и встроенный Защитник Windows. Т.е. каким-то образом при загрузке не отключается встроенный продукт. Через одну две минуты после запуска ОС Защитник все таки отключается, но при этом продолжает отображаться в трее, хотя и удаляется из автозапуска. Получается так, что Защитник при работе Emsisoft Anti-Malware не сразу выключается, а только после того как пользователь уже зашел в ОС. Ради эксперимента установил триальные версии других антивирусных продуктов - там все очень корректно работает. При загрузке ОС встроенный Защитник отключен, работает только сам продукт. А вот с Эмсисофтом к сожалению проблема. Переустановка не помогла, (притом делал полную деинсталляцию продукта с последующим применением средства удаления антивируса emsiclean). Надеюсь, исправите эту ошибку в работе продукта, т.к. у меня действующая лицензия до конца года, и сейчас, к сожалению, вынужден использовать другой антивирусный продукт. Спасибо. upd. версия Emsisoft Anti-Malware 11.10.0.6563 пробовал переключиться на бета-канал, проблема не решается.