bruno.

Member
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About bruno.

  • Rank
    Member
  1. bruno.

    démarage ordi

    Les plantages ont disparu merci Kathrin
  2. bruno.

    démarage ordi

    j'ai essayé, mais difficile de savoir d'où viennent les plantages, ap^apparemment non matériel. Merci pour l'info
  3. bruno.

    démarage ordi

    Bonjour, nouveau plantage de l'ordi. Peut-être suite à la mise à jour de itunes ??? Cdt
  4. bruno.

    démarage ordi

    bonjour, les plantages étaient avant et je ne reçois plus les messages de Shredder. Pour le moment plus de plantage.
  5. bruno.

    démarage ordi

    j'ai aussi pensé à mes accessoires sans fil : souris et clavier ???
  6. bruno.

    démarage ordi

    oui, j'ai pensé aussi au matériel, j'ai testé ce que j'ai pu à l'aide d'appli, mais je n'ai rien détecté...
  7. bruno.

    démarage ordi

    Bonjour, Je n'ai pas de ralentissement, mais des plantages de PC. Les fichiers EGIS sont toujours présents sur mon PC. Cdty Fixlog.txt FRST.txt
  8. bruno.

    démarage ordi

    Il n’apparaît pas non plus dans le panneau de configuration pour le désinstaller
  9. bruno.

    démarage ordi

    Non je ne l'utilise pas, mais il n'y a pas de uninstall.
  10. bruno.

    démarage ordi

    Merci pour le conseil bob, beau temps sur ton ile ?
  11. bruno.

    démarage ordi

    Bonjour, malheureusement pas de uninstall.
  12. bruno.

    démarage ordi

    bonsoir, Shredder est invisible par ce chemin. Cdt
  13. bruno.

    démarage ordi

    Bonjour, j'ai omis d'indiquer que je n'arrive pas à me débarrasser de Shredder de chez EGIS qui apparait et commence à s'installer. Puis bloque l'instalation (j'ai du parvenir à enlever seulement quelques composant de l'application). Cdt
  14. bruno.

    démarage ordi

    Merci pour votre aide Kathrin Addition.txt FRST.txt
  15. Bonjour, Depuis quelques temps, je suis obligé de démarrer mon ordi 3 fois pour qu'il fonctionne. Les deux premiers démarrage plante l'ordi. et je dois forcer le redémarrage. Les derniers scan ne montre plus d'infection. Le premier scan ayant détecté un TROJAN que j'ai nettoyé. D'où peu venir ce problème. Cdt