Painkiller1607

Member
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Painkiller1607

  • Rank
    New Member
  1. Painkiller1607

    win32/dynamer!ac

    @Galaxy So wie man in den Wald hinein ruft..... Du hast Emsisoft beschuldigt als einziger AV-Hersteller ein Problem mit dem WDSC zu haben, welches dort nicht als aktiv erscheint. Was aber halt nicht stimmt (Beweisbild habe ich geliefert),. Wenn du diese Lüge auch so in anderen Foren verteilst, würde ich dich, wäre ich Emsisoft, wegen Verleumdung verklagen. Es kann ja sein das du Probleme mit EAM hast, aber nur weil Du damit Probleme hast, heißt das nicht das es alle haben und Emsisoft daran Schuld ist. Kritik kannst du offensichtlich austeilen, aber selbst welche Einstecken offenbar nicht.
  2. Painkiller1607

    win32/dynamer!ac

    @Galaxy Sorry, aber deine Aussage ist komplett Falsch! ich habe in den letzten Monaten mehrere AVs getestet, darunter Kaspersky, Norton, Bitdefender etc....Bei ausnahmslos allen AVs hat das Windows Defender Security Center für 1-3 Minuten ein X in der Taskleiste angezeigt, und im WDSC wurd auch in der Zeit kein aktiver AV-Schutz angezeigt. Erst nachdem das WDSC fertig geladen ist (nach ca. 1-3 Min.) wird danach auch erst das eigens installierte Dritt-AV Programm dort angezeigt. Auch bei Emsisoft ist das so: Sollte das bei dir nicht der Fall sein, so ist irgendwas an deinem System nicht korrekt! Evtl. selbst (kaputt)"optimiert" mit Tools wie O&O-ShutUp und/oder Registry Veränderungen.