Tunduru

Member
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Tunduru

  • Rank
    Member

Profile Information

  • Gender
    Not Telling
  1. Hallo, Christian, das Problem scheint gelöst. Ich habe mir noch einmal die Internetoptionen angesehen. Ich hatte ja gestern die Zonen auf "Standard" eingestellt, da ich den IE sonst nicht nutze, und in die Zone der vertrauenswürdigen Seiten sogar die beiden Downloadseiten von Adobe eingetragen. Mir ist dabei aufgefallen, daß in die Adressen ein zusätzliches "s" (https) hineingemogelt worden ist. Ich habe daraufhin den Haken bei "Sites dieser Zone erfordern Serverüberprüfung (https)" entfernt, und jetzt klappt es. Ich nehme an, das war's. Wie der Haken da plötzlich reingekommen ist, weiß ich nicht. Ich habe die beiden Plug-ins von Adobe schon x-mal aktualisiert, und bisher immer ohne Probleme. Schönes Wochenende und frohe Pfingsten! Tunduru
  2. Hallo, Christian, anbei die Datei. Ich habe es heute noch einmal versucht. Leider ohne Erfolg. Ich hatte in meinem ersten Beitrag übrigens vergessen zu schreiben, daß der Download über den Chrome-Browser ebenfalls blockiert wird. Auffällig für mich in dem Wächterprotokoll sind die Einträge von IE, da ich den Browser nicht verwende. Ich habe gestern lediglich die beiden Sicherheitszonen auf "Standard" gesetzt. Vielleicht bekomme ich über die Feiertage heraus, wo der Fehler liegt. mfg Tunduru
  3. Hallo, EAM-Gemeinde, Ich habe plötzlich Schwierigkeiten bei der Aktualisierung vom Adobe Acrobat Plug-in für Firefox sowie von Shockwave Flash. Installiert sind zur Zeit die Versionen 11.02.2.0 bzw. 11.7.700.169. Die Schwierigkeigten treten auf seit dem letzten größeren Update von Windows, einschließlich für IE (15.05.13). Wenn ich also in Firefox auf den Plug-in-check klicke, werde ich darauf aufmerksam gemacht, daß Adobe Acrobat und Shockwave Flash zu aktualisieren sind. Beim Versuch zu aktualisieren, werde ich auf die Seite get.adobe.com/de/reader bzw. ... /flashplayer geleitet, aber die Downloads werden "auf Grund der Sicherheitsregeln der Zonen" blockiert. Ich habe recherchiert und gefunden, daß die Einstellungen des IE durchaus den Download über andere Browser beeinflussen können. Ich habe daaufhin die Zonen des Internet Explorers "Internet" und "Vertrauenswürdige Seiten" auf "Standard" korrigiert. Datei-Download ist bei beiden aktiviert. Wenn ich auf die Download-Seite von Adobe gehe, kommt, der Hinweis,. daß das Virenschutzprogramm u.U. vorübergehend deaktiviert werden muß, um den Adobe Acrobat Reader und Shockwave Flash zu aktualisieren. Für mich ist das vollkommen neu. Blockiert EAM wirklich seit kurzem Adobe? Was sagen die Experten, bevor ich als alternder EAM-User Mist mache. Neben EAM nutze ich noch die Windows Firewall sowie den Windows Defender. mfg Tunduru
  4. Hallo, Christian, Der Ordnung halber: es scheint ein Problem des Flash-Plugins zu sein. mfg Tunduru
  5. Hallo, Christian, Firefox läuft, und es sind gerade wieder Signaturen von EAM heruntergeladen worden. Der Browser ist dabei nicht abgestürzt. Das Problem liegt also wahrscheinlich woanders. Mal sehen, was die Leute vom Firefox-Forum sagen. Vielen Dank. mfg Tunduru
  6. Hallo, Christian, Mir ist heute während eines EAM-Updates der Browser abgestürzt. Vielleicht kannst Du mal in den Crashreport schauen, um zu sehen, ob EAM damit etwas zu tun hat. https://crash-stats.mozilla.com/report/index/bp-76c63724-ca59-4ae7-917d-980db2121017 Danke. Tunduru
  7. Hallo, Christian, Nachstehend die gewünschten Angaben: Notebook msi CR030 CPU: AMD Athlon II Dual-Core P340 VGA: ATI Mobility Radeon HD4270 RAM: DDRIII 4GB (2GB*2) HDD: 320 GB Windows 7 64 bit. An weiterer Sicherheitssoftware habe ich nur die Windows Firewall sowie Windows Defender in Betrieb. Das Update erfolgt, wie gesagt, automatisch. Das Einfrieren (beim normalen Surfen und nur für die kurze Zeit des Updates) passiert nicht bei jedem Update, es ist eher selten. Während ich meine Antwort schreibe, werden beispielsweise neue Signaturen heruntergeladen, ohne daß etwas passiert. Ich werde die Sache weiter beobachten. mfg Tunduru
  8. Hallo, Ich stelle seit kurzem fest, daß mein PC während des automatischen Updates ab und zu kurz einfriert. Beim Bewegen der Maus bildet sich auf dem Bildschirm der "Lade-Kringel". Das Icon ist in dieser Zeit nicht animiert. Daß das Einfrieren etwas mit EAM zu tun haben kann, merkte ich durch das Erscheinen des Pop-Up-Fensters mit der neuen Signaturenzahl. Die Zeit des Einfrierens stimmt auch mit der Uhrzeit im Update-Protokoll überein. mfg Tunduru
  9. Hallo, ich aktualisiere ebenfalls mehrmals täglich und kann bestätigen, daß es ab und zu Signaturen-Updates in der obengenannten Größenordnung gibt.
  10. Hallo, Thomas, "Scheinbar" ist er richtige Ausdruck, denn es hat nur einige Tage angehalten. Das Problem ist dann wieder aufgetreten, so daß ich das automatische Update zur Zeit wieder deaktiviert habe. Und so läuft es wie geschmiert. Ich werde mich doch mal mit den DebugView-Logs beschäftigen. mfg Tunduru
  11. Hallo, ich hoffe, den Grund für das Einfrieren beim automatischen Updaten gefunden zu haben. Da ich mit der Maus meines Notebooks nicht zurechtkam, hatte ich mir vor längerer Zeit eine Mini-Mouse mit 2-er-Hub zugelegt. Aus Bequemlichkeit habe ich diese Maus ständig angeschlossen gelassen. Seitdem ich die Maus beim Herunterfahren des Notebooks entferne und erst nach vollständigem Hochfahren wieder hineinstecke, funktioniert das automatische Update wieder einwandfrei. Ich habe es über mehrere Tage beobachtet. mfg Tunduru
  12. Hallo, Thomas, vielen Dank für die schnelle Antwort. Ich werde Deine Empfehlungen abarbeiten und mich wieder melden. Wie gesagt, ich nutze die Kombination EAM/Avast schon seit Jahren, auch als EAM noch a-squared hieß. Ich bin Laie. Aber wenn ich mich recht erinnere, hat zu Zeiten von a-squared niemand gesagt, daß man es nicht mit einem Antiviren-Programm benutzen sollte. Im Grunde genommen ist es für mich kein Problem. Ich mache ein manuelles Update, wenn ich ins und aus dem Netze gehe. Das ist mir die Sicherheit wert. Zusatzinformation: Notebook msi, CPU AMD Athlon II Dual-Core P340, DDRIII 4GB(2GB*2), HDD 420 GB. Danke. mfg Tunduru
  13. Hallo, ich habe plötzlich Probleme und nehme an, daß es mit dem automatischen Update von EAM zusammenhängt. Sie äußern sich wie folgt. Wenn nach dem Starten des PC ein Update von EAM vorliegt, wird das Icon animiert, und man hat den Eindruck, daß das Update während des Herunterladens "einfriert" (33 %, 50 %). Es können in dieser Zeit keine Programme gestartet werden, und im Symbol für die LAN-Verbindung ist ein ständiger Kringel zu sehen. Das Herunterfahren des PC dauert unendlich lange. Ich habe heute das automatische Update deaktiviert und versucht, manuell upzudaten, wobei mir angezeigt wurde, daß das Programm optimale Leistung hat. Im Update-Protokoll wurde das von mir als unvollständig heruntergeladen angesehene Update auch als "erfolgreich" angezeigt. Ansonsten läuft EAM problemlos, auch in Kombination mit Avast 6.0. Ich benutze beide Programme schon seit Jahren. Betriebssystem: Windows 7 64 Bit. mfg Tunduru
  14. Hallo, ich kann das insofern bestätigen, daß bei mir das Icon des Wächters ab und an auch nicht in der Taskleiste sichtbar ist, obwohl der Prozeß im Taskmanager angezeigt wird. Als Antiviren-Software benutze ich Avast free. Ich habe den Eindruck, daß es etwas mit den automatischen Updates beider Programme nach dem Start des PC zu tun hat. mfg Tunduru