na_iche

Member
  • Content Count

    76
  • Joined

  • Last visited

Community Reputation

0 Neutral

About na_iche

  • Rank
    Active Member
  1. Hallo! EAM hat was gefunden, das ich nicht einsenden, oder löschen kann! Nach dem Verbannen in die Quarantäne, werden die Einträge nach einem erneuten Scan wieder unter dem gleichen Namen gefunden. Der Rechner scheint auch etwas langsamer, bzw. hängt sich leicht auf (Keine Rückmeldung von Programmen). Habe auch das Gefühl, das der Button für Safety Check in der Online Armor Firewall verschwunden ist, nachdem die Funde auftauchen. Deswegen hatte ich die OA einmal deinstalliert und wieder installiert, da sich beim letzen Hochfahren nichts mehr getan hat. Die Taskleiste rechts unten blieb leer, wo sich sonst die Symbole der Programmen, u.a. auch die der Firewall und EAM befinden. Kann mir jemand weiterhelfen? Vielen Dank Emsisoft Anti-Malware - Version 6.5 Letztes Update: 13.06.2012 09:25:02 Scan Einstellungen: Scan Methode: Smart Scan Objekte: Rootkits, Speicher, Traces, C:\Windows\, C:\Program Files, C:\Program Files Archiv Scan: Aus ADS Scan: An Scan Beginn: 13.06.2012 10:23:39 Value: hkey_classes_root\clsid\{79731811-6b9a-4df0-92cf-991c37d2bced}\inprocserver32 --> threadingmodel gefunden: Trace.Registry.chat watch 5.0!E1 Value: hkey_local_machine\software\classes\clsid\{79731811-6b9a-4df0-92cf-991c37d2bced}\inprocserver32 --> threadingmodel gefunden: Trace.Registry.chat watch 5.0!E1 Gescannt 419273 Gefunden 2 Scan Ende: 13.06.2012 10:28:40 Scan Zeit: 0:05:01
  2. Ok, ich versuche es! Und melde mich später noch einmal!
  3. Nein! Keine Fehlermeldung! Das Programm scheint auch ordnungsgemäß zu arbeiten, denn der 12 Uhr Scan läuft! Gehe ich mit der Maus aber auf die Taskleiste, öffnet dort ein unvollständiges Fenster, das sich nicht öffnen bzw. maximieren läßt! Siehe Screenshot!
  4. Ich hab mal eine Frage, was die Suchmaschine ASK betrifft! Auf allen EAM geschützen Rechnern, habe ich keinen Zugriff auf die entsprechenden Webseiten. Auf Rechnern mit anderen Schutzlösungen ist das nicht der Fall! Ich will ein paar Webseiten SEO optimieren, und soll mich dazu bei ASK registrieren, was mir leider nicht möglich ist! Ich kann gerade auch keine Ausnahme einstellen, weil sich die graphische Oberfläche vom EAM nicht öffnen lässt! Vielen Dank für sachdienliche Hinweise...
  5. Sorry für die späte Reaktion! (Grippe) Hab in einem uralt Backup einen Schlüssel gefunden, und ihn wieder eingetragen. Wieso der aus dem Lizenzmanagement raus war, hab ich im Forum mittlerweile erfahren! Danke für die Hilfe!
  6. Ich möchte nur noch kurz mitteilen, das ich mich jetzt mit einer unorthodoxen Holzhammermethode gekümmert habe! 1. Auf ruf der Regedit 2. Suche nach Online Armor 3. F3 Weitersuche nach Online Armor 4. Löschung aller Werte die mit OA zu tun haben 5. Manuelles Entfernen des Verzeichnisses "Online Armor" unter C:Programme(86) 6. Besonders hartnäckige Verzeichnisse habe ich mit dem Fileassassin von MBAM "gekeult". 7. 2x Neustarten des Rechners 8. Neuistallation der aktuellen Version von OA War nicht die feine englische Art, aber nachdem ich einen ganzen Tag verplempert habe, das Mittel der Wahl! Bleibt nur noch mein Lizenzschlüssel! Ich bin mit sicher das ich ihn unter der Lizenzverwaltung auf http://cc.emsisoft.de abgespeichert habe. Doch nun ist er weg, wie komme ich denn wieder an den ran??? Viele Grüße, na_iche
  7. Beim Deinstallieren immer im ersten Drittel des Fortschrittbalkens! Beim Installieren immer am Ende bei "Installation wird beendet" (Screenshot findet Ihr weiter oben, dort wo sich 3 Bilder im Anhang befinden) Es frieren alle Fenster ein, es gent kein Vorwärts, kein Rückwärts, kein Schließen, oder sonst etwas! Beendung immer über den Taskmanager, der alle Prozesse schließen muß!
  8. Nein! Keine Chance! Genau das gleiche Problem! Es bleibt alles stehen, und immer an der gleichen Stelle, und friert ein! Ich hab gleich keine Haare mehr zum raufen!!!! :-(((((
  9. Ach herje, ich hab Windows 7 Home Premium. Da habe ich wohl was verwechselt, denn meine Freundin hat Vista! Sorry