Jump to content

Oli

Member
  • Posts

    135
  • Joined

  • Last visited

Reputation

0 Neutral

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Problem behoben! Einstellungen in der VM geändert.
  2. Kann ich nicht machen, denn die 6.1.10 funktioniert nur mit veralteten Nvidia-Treibern bis 446.14 (wegen NVidia-Signatur)! Also wäre ich weder mit den Graka-Treibern noch mit VirtualBox auf einem aktuellen Stand!
  3. Das Problem ist seit den neuesten NVidia-Treibern (456.71) und der neuesten VirtualBox 6.1.16 wieder da.
  4. Lag wohl wirklich daran. Obwohl mit der obigen Konstellation sonst alles läuft. Damit ich das Emsisoft-Problem aber lösen konnte (was auch nur ein Versuch war, der sich aber gelohnt hat): Bin also wieder auf eine ältere Version (6.1.10) von VirtualBox zurück und hab die neuesten Nvidia-Treiber installiert.
  5. Neueste Nvidia-Treiber kann ich nicht nutzen, da ich in einer VM arbeite und VirtualBox verwende. VirtualBox ab 6.1.10 hat Probleme mit neueren Nvidia-Treibern - an einer Lösung wird gearbeitet. Um aber sicher zu sein/bleiben und um alle Funktionen (von VirtualBox) nutzen zu können muss man ja auch die neuste VirtualBox (hier aktuell 6.1.14) einsetzen. Somit muss ich erstmal mit dem Emsisoft-Problem leben. Vll. wäre das für eure Entwickler eine Möglichkeit Emsisoft in der VM zu testen?!
  6. Gegenüber der Emssisoft muss ich mich authentifizieren (das habe ich so eingestellt), aber das ist nicht möglich. Also kann ich auch keinen Selbstschutz deaktivieren. Edit: Scaling auf 100% setzen und auch zusätzlich Auflösungen ändern (mehrere probiert), bringt keine Lösung des Problems! Das Menü bleibt weiterhin im transparenten Bereich und authentifizieren geht auch nicht! Edit: Sobald das Scaling auf 100% steht, bekomme ich die Einstellungen überhaupt nicht mehr geöffnet! Edit: Es muss ja mit einem Emsisoft Versions-Update vor dem letzten, welches vor ein paar Tage erschien, zusammenhängen.
  7. Wie soll ich dahin kommen, wenn ich keine Möglichkeit habe die Menüpunkte zu sehen?! Was ist jetzt daran nicht zu verstehen?
  8. @Claude Bader Auflösung liegt bei 1680 x 1050! Skaling steht auf Mittel 125% (war schon immer so!).
  9. Ich hänge mich mal mit meinemn Problem hier an. Seit ein paar Tagen sehe ich links das Menü (wo Protokolle etc. steht) und oben rechts die Icons (z.B. zum Scließen) nicht mehr. Ich kann das Fenster größer ziehen, aber dann vergrößert sich nur der Inhalt darin. Beim darüber fahren erscheinen zwar Menüpunkte, diese aber versetzt. Klicke ich z.B. auf Protokolle, dann ist plötzlich das ganze Fenster nur noch transparent (ohne Inhalt zu sehen). Bitte verlangt keine weiteren Screenshots! Mehr gibt es nicht zu sehen. System: Win 7 64-Bit. PS: Bitte erspart mir Hinweise auf Windows 10!
  10. Die FRST64.exe (umbenannt in "FRST-English.exe") wird selbst von Emsi als Schädling erkannt! Sollte von euch behoben werden.
  11. Nur von der Überwachung ausschließen (trotz blockierens) bringt leider nichts. Es kommen dennoch Protokollierungen - siehe Screeenshot. Wieso sollte es gefährlich sein die Powershell zu blockieren? Im Privatbereich wohl kein wirkliches Problem!
  12. Den unsichtbaren Modus verwende ich eigetnlich nie, dennoch musste ich in den Protokollen dazu eine ungewöhnliche Entdeckung machen. Wie kann das sein?
  13. Seit längerem habe ich für die Powershell bei mir eine Regel eingerichtet die diese Anwendung blockiert. Nun sehe ich aber, dass es in den Protokollen dazu desöfteren Einträge gibt und das im fast sekündlichen Rhytmus. Wieso? Kann man das abstellen? Andere Regeln dürfen von der Protokollierung aber nicht beeinflusst werden!
  14. Hallo, habt ihr euch einmal Gedanken gemacht ob ihr EAM künftig auf für Mailserver anbieten wollt? Ich meine nicht für Server generell, das wird ja unterstützt🙂, sondern dass die Mails bzw. deren Anhänge vorab nach Viren etc. durchsucht werden bevor diese an dem Empfänger weitergeleiet werden. Mir ist bekannt, dass es da das ein oder andere Produkt dafür gibt, aber wenn man schon EAM einsetzt, sogar schon auf einem Server, dann wäre es von Vorteil das auch für einen Mailserver nutzen zu können. Dabei kommt es mir nicht darauf an, dass Exchange unterstützt wird (für euch wäre der Markt sicherlich mit Exchange interessant🤭), sondern dass auch kleinere Produkte unterstützt würden. Bei uns wird ggf. der Einsatz eines Mailservers eine Zukunftsmusik sein.
×
×
  • Create New...