Oli

Member
  • Content Count

    111
  • Joined

  • Last visited

Everything posted by Oli

  1. Seit gestern habe ich auch das Problem, dass beim automatischen Update - welches bei mir immer abends startet - nach dem Update im Tray (mit der Maus auf das Tray-Icon) bei "Letztes Update" immer das vorherige Tagesdatum angezeigt wird. Ich nutze keine Beta-Updates. Gestern 01.11., nach dem Update stand also 31.10. dort, heute 02.11. nach dem Update steht 01.11. dort...
  2. Wollte StreamTransport von der Chip.de Webseite installieren, doch AntiMalware erkennt die drm_72.exe darin beim Installieren als Schädling (Bad reputation) und packt es in die Quarantäne. http://www.chip.de/downloads/StreamTransport_42979152.html Ist es nur ein Fehlalarm? Denke mal schon. Bitte die Datei zu überprüfen und falls es ein Fehlalarm ist die Signaturen anzupassen sodass AntiMalware nicht mehr meckert.
  3. Habe keine Beta installiert und seit gestern ist der Hinweis im Wartungscenter weg. Mal sehen ob das jetzt so bleibt, da ich das Problem zu Anfangs ja nicht immer hatte, aber zum Schluss eigentlich jeden Tag!
  4. Bei mir leider (immer) noch nicht! Mittlererweile trittt das Problem jeden Tag auf. Letztes Update automatisch gezogen am 14.10.14 um 20:00 Uhr.
  5. Schön zu wissen, dass es dann nicht am eigenen PC liegt. Ich hoffe, dass sobald das Update dafür rauskommt, es per PopUp auch einen Hinweis dazu gibt, dass das Problem damit beseitigt wurde. Danke!
  6. Nein ist es nicht. Da es aber nicht ständig auftritt, kann ich damit erstmal leben! Im übrigen kommt, wenn das Problem auftritt, auch ein Hinweisfenster indem abgefragt wird ob ich dem Hersteller dieser Software vertraue. Das bejahe ich dann einmal. Vll. hat es also nur damit etwas zu tun, dass dies nicht in einer Liste der vertrauenswürdigen Hersteller steht?! Gibt es sowas überhaupüt unter Windows?
  7. Nein, habe Emsisoft noch nicht deinstalliert um es neu zu installieren.
  8. Die Meldung kommt ja nicht immer, wenn dann aber kurz nach Windows-Start. Verschwinden tut sie nicht automatisch, wenn ich es merke, dann klicke ich in der Taskleiste auf PC-Probleme lösen und dann auf "Emsisoft AntiMalware" aktivieren (Wichtig)". Daraufhin öffnet sich dann AntiMalware und wenn ich das Fenster dann schließe (Emsisoft ist noch aktiviert), dann ist die Meldung auch weg. Komisch halt, dass die Meldung überhaupt erscheint, obwohl AntiMalware nicht deaktiviert ist. Avira verwende ich bestimmt schon über 1 Jahr nicht mehr, wenn nicht sogar schon über 2 Jahre. Wie zu vermuten war fand der AviraRegistryCleaner nichts von Avira(Free). Allerdings, da ich ja die Comodo Firewall verwende... aber der AV von Comodo wurde bei mir nicht aktiviert! Komisch, denn ich nutze schon Jahre die Comodo Firewall, sehe das Problem aber erst seitdem AntiMalware auf v9 ist. Mir ist jetzt nicht bekannt, dass ich das Problem schon früher, vor v9, gehabt hätte.
  9. Nein, ich verwende keine andere AV-Sicherheitslösung, nur Emsisoft AntiMalware!
  10. Hallo, woran kann es liegen, wenn ich unter Win7 64-Bit hin und wieder in der Taskleiste bei "PC-Probleme lösen: 1 wichtige Meldung" erhalte und darain dann steht "Emsisoft AntiMalware" aktivieren (Wichtig)? Das Icon in der Tasklesite zu AntiMalware ist grün und es ist meiner Meinung nach auch aktiviert! Öffne ich AntiMalware ist der Schutz überall aktiviert und grün.
  11. Was, wenn BitDefender aus demselben Grund - wenn sie mit anderen zusammenarbeiten - auch ihre Signaturen, wie es bei Emsisoft unter 1.) gehandhabt wird, löschen weil es doppelte Einträge gibt? Dann hat weder die BitDefender Engine noch die von Emsisoft die Virensignatur und der Schädling kann nicht erkannt werden. Sehe ich da etwas falsch?
  12. Warum werden mit der v9 plötzlich bei den Updates die Virensignaturen immer weniger? Es waren einmal über 12 Mio., Stand heute sind es nur noch 11.896.224.
  13. Hallo, habe eine paar Verbesserungsvorschläge, weiß aber nicht in wieweit diese alle umsetzbar sind. Es würde mich freuen, wenn die Anzeige der Kilobytes, beim Download von Updates, wieder eingeblendet werden würde. Das nächste was ich feststellen musste ist, dass wenn das automatische nicht "greift" und ich manuell update (weil ich z.B. das automatische Update auf Abends eingstellt habe, ich aber währenddessen den PC aus habe und ich erst am nächsten Morgen manuell update), dass dann das Icon was vorher orange war auch weiterhin orange bleibt. Öffne ich Emsisoft (Sicherheitsstatus) wird mir aber alles grün angezeigt und "Ihr Comuter ist geschützt". Würde ich den Rechner jetzt neustarten, dann wäre das Icon in der Taskleiste auch wieder grün. Mich stört die orange Anzeige obwohl alles ok ist, weil das Icon selbst nicht refreshed wird. Habe feststellen müssen, dass er bei Updates auch andere Sprachen herunterlädt, obwohl ich nur deutsch bräuchte! Wäre es möglich eine Option zusätzlich einzubauen in der man einstellen kann welche Sprachen er per Updates hinzufügen/updaten/(de)installieren soll?
  14. Also im Bios ist die Uhrzeit richtig. Gestern hat er das automatische Update aber wieder normal, um 20:00, gemacht. Bin mal gespannt, ob das heute auch wieder normal verläuft.
  15. Wenn ich dran denke und morgen den Rechner boote, dann schaue ich gerne mal im Bios nach. Rückmeldung folgt dann. Die Zeit wird aber richtig per Internet synchronisiert.
  16. Ja, da passt alles. Wie gesagt habe ich keine Einstellungen geändert - die Uhrzeit und das Datum wird mir auch immer in der Taskleiste angezeigt.
  17. Habe seit 2 Tagen das Problem, dass AntiMalware das Auto-Update immervor 20:00 startet, anstatt wie eingestellt 20:00:00. Habe auch nichts an den Einstellungen geändert, es ging viele Monate ohne Probleme. Heute hat er wieder um 19:55 das Update gestartet und war 19:57 damit fertig. Möchte aber, dass er erst um 20:00 damit beginnt nach Updates zu suchen!
  18. Gibt es Neuigkeiten bzgl. eines Updates welches den Fehler behebt?
  19. Also es liegt definitiv an EAM v6 , da ich auch gestern Abend, nachdem ich EAM manuell beendet hatte, problemlos herunterfahren konnte. Zu meinem System: Notebook Pentium M 1,7GHz, 1GB Ram, XP SP3, Comodo Firewall, Avira AntiVir Free Tja, was sonst noch?! Ich würds ja demnächst gern mal unter Win7 (PC, Quad Core) probieren, allerdings habe ich nur die eine Lizenz....
  20. Also gestern Abend konnte ich auch, nachdem ich EAM manuell beendet habe, ohne Probleme herunterfahren. Es liegt also an der v6. Hoffe dafür kommt ein Update?!