Oli

Member
  • Content Count

    118
  • Joined

  • Last visited

Everything posted by Oli

  1. Also im Bios ist die Uhrzeit richtig. Gestern hat er das automatische Update aber wieder normal, um 20:00, gemacht. Bin mal gespannt, ob das heute auch wieder normal verläuft.
  2. Wenn ich dran denke und morgen den Rechner boote, dann schaue ich gerne mal im Bios nach. Rückmeldung folgt dann. Die Zeit wird aber richtig per Internet synchronisiert.
  3. Ja, da passt alles. Wie gesagt habe ich keine Einstellungen geändert - die Uhrzeit und das Datum wird mir auch immer in der Taskleiste angezeigt.
  4. Habe seit 2 Tagen das Problem, dass AntiMalware das Auto-Update immervor 20:00 startet, anstatt wie eingestellt 20:00:00. Habe auch nichts an den Einstellungen geändert, es ging viele Monate ohne Probleme. Heute hat er wieder um 19:55 das Update gestartet und war 19:57 damit fertig. Möchte aber, dass er erst um 20:00 damit beginnt nach Updates zu suchen!
  5. Gibt es Neuigkeiten bzgl. eines Updates welches den Fehler behebt?
  6. Also es liegt definitiv an EAM v6 , da ich auch gestern Abend, nachdem ich EAM manuell beendet hatte, problemlos herunterfahren konnte. Zu meinem System: Notebook Pentium M 1,7GHz, 1GB Ram, XP SP3, Comodo Firewall, Avira AntiVir Free Tja, was sonst noch?! Ich würds ja demnächst gern mal unter Win7 (PC, Quad Core) probieren, allerdings habe ich nur die eine Lizenz....
  7. Also gestern Abend konnte ich auch, nachdem ich EAM manuell beendet habe, ohne Probleme herunterfahren. Es liegt also an der v6. Hoffe dafür kommt ein Update?!
  8. Nachdem ich gestern Abend, vor dem Herunterfahren, EAM komplett beendet habe (der Dateiwächter war weiterhin im Hintergrund aktiv) konnte ich problemlos das OS herunterfahren. Mal schauen ob das heute Abend auch noch der Fall ist, da werde ich das wieder so probieren. Falls es auch dann funktioniert - kann der Zustand so aber nicht bleiben.
  9. Das werde ich, wenn ich dran denke, heute Abend einmal probieren. Den Einfall hatte ich auch schon.
  10. Was ich feststellen musste ist, dass seit ich v6 installiert habe ich Probleme mit dem Herunterfahren meines Betriebssystems (XP SP3, 32Bit) habe. Ich das OS erst beim 2.ten mal über Start - Ausschalten - Ausschalten auch wirklich herunterfahren. In der Ereignisanzeige stand auch etwas von USER32 mit der Meldung: Das hatte ich jeden Tag! Ausnahme war der 19.10.11, da klappte das Herunterfahren auf Anhieb. Auch das behalte ich mal weiterhin im Auge. Konnte gestern Abend auch wieder nicht gleich beim 1. mal das Notebook herunterfahren.
  11. Schaut euch - den Interessierten - auch den Bericht zur Analyse an. http://www.ccc.de/system/uploads/76/original/staatstrojaner-report23.pdf Wer jetzt noch ein bisschen Ahnung mitbringt.....
  12. Ok, habe ich hinzugefügt! Neustart kann ich jetzt aber nicht machen, brauche das NB. Habe aber vorhin schon getestet und scheint mit den vorher erlaubten Prozessen schon super zu funktionieren. Problem war vorhin nur wieder der Neustart, der eben nicht auf Anhieb funktionierte. Das ist aber ja wieder ein anderes Thema.
  13. So, habe heute mal folgende Dateien bzw. Prozesse so eingerichtet wie beschrieben. Denke die "Haupt-"Prozesse sollten ausreichen?!
  14. Ok, also erstmal das eigentliche Problem mit der Sanduhr. XP SP3 mit aktuellen MS-Updates. Avira AntiVir Personal free Comodo Firewall Pentium M 1,7GHz Ich habe mehrere, mit TrueCrypt verschüsselte, Partitionen auf einer USB-Festplatte. Es ist unterschiedlich und nicht auf spezielle Ordner bezogen, wann das Problem auftritt. Es muss aber am Dateiwächter liegen, denn wenn dieser deaktiviert ist habe ich das Problem bisher nicht feststellen können.
  15. Habe es nur hier, auf einem System (XP SP3), installiert, deshalb verwundert mich deine Aussage jetzt. Das Fenster hätte dann doch garnicht erst erscheinen dürfen oder? Möchte aber demnächt umsetigen auf Win7 64Bit, darin aber den XP-Modus benutzen. Wie kann ich dann für Win7 und XP die Lizenz nutzen? Noch eine Lizenz kaufen, für 1 und dieselbe Hardware möchte ich nicht.
  16. Ja, hast ein weiteres Problem übersehen. http://support.emsisoft.com/topic/6203-ordner-offnen-sanduhr/page__view__findpost__p__36046 Das Problem der Sanduhr fällt aber auch nicht mit den Updates um 20:00 zusammen!
  17. Hmm, heute ein "erneutes" Problem der v6 beobachtet. Habe heute die Software aus dem Tray beendent. Mir wurde angezeigt, dass der Dateiwächter noch aktiv ist. Nachdem die Software also beendet war wollte ich sie wieder starten, also habe ich das Desktop-Symbol per Doppelklick angeklickt. Daraufhin kam ein Fenster in welchem ich auswählen konnte ob ich das Programm kaufen möchte, einen Lizenzkey habe oder das Programm - glaube - testen möchte. Dieses Fenster habe ich per X geschlossen. Nun habe ich das Icon auf dem Desktop nochmal doppelt angeklickt damit das Programm wieder startet - Fehlanzeige! Im Taskmanager habe ich auch schon die astart.exe 2 mal beendet, aber die a2service.exe bekomme ich nicht beendet. Es gelingt mir also so nicht das Programm wieder zu starten. Über Start - Programme - Emsisoft Anti-Malware kann man das Programm aber wieder starten. Vll. hat ja auch mal jemand das PÜroblem, dann hat er hiermit auch gleich eine Lösung.
  18. Ich schalte das Notebook ja nicht gleich nach dem automatischen Update (20:00) aus sondern viel später, ab 22:00! Wie soll das dann bitte zusammenhängen? Denke eher, dass es an der v6 liegt. Vll. fährt das NB aber ja heute auch ordungsgemäß runter, wie gestern.
  19. Da sind leider keine anderen Events drin die 1. mir nicht seit Monaten bekannt wären 2. auch nur annähernd etwas mit dem Problem zu tun haben Ich schaue da nämlich auch öfters rein.
  20. Was willst du mit den Einträgen aus der Ereignisanzeige?! Die wichtige habe ich doch geschrieben, alle anderen sind unwichtig weil sie nichts mit dem Problem zu tun haben! Dort steht auch nichts zur Hardware.
  21. Hmm, ja Infos zur Hardware würde ich liefern, wenn ich diese einfach auslesen und in die Zwischenablage kopieren könnte. Alles per Hand schreiben ist mir zuviel Aufwand. Was ich auch feststellen musste ist, dass seit ich v6 installiert habe ich Probleme mit dem Herunterfahren meines Betriebssystems (XP SP3, 32Bit) habe. Ich konnte - bis gestern Abend - das OS erst beim 2.ten mal über Start - Ausschalten - Ausschalten auch wirklich herunterfahren. In der Ereignisanzeige stand auch etwas von USER32 mit der Meldung: Das hatte ich jeden Tag! Wie gesagt gings aber gestern Abend auf Anhieb. Auch das behalte ich mal weiterhin im Auge.
  22. Hmm, auch heute, als ich das erste mal den Arbeitsplatz öffnete, kam gleich die Sanduhr. Ich teste weiter und editiere dann hier (wenn nötig).
  23. Öhm, du meinst den Dateiwächter und dort .DLL lÖschen? Klar, kann ich machen und dann testen. Habe ich gemacht! Hmm, schon kurz danach, (der Dateiwächter ist aktiv, die DLL gelÖscht) als ich den Arbeitsplatz aufgerufen habe, kam auch schon wieder die Sanduhr. Habe dann weiter getestet und auf meinen Partitionen versch. Ordner geÖffnet - mal gehts schnell, mal dauerts und die Sanduhr kommt. Werde das die Tage aber noch verfolgen und dann wieder Rückmeldung geben. Habe nur das Gefühl, dass die neue Version nicht schneller ist sondern einiges ausbremst. Zum Glück hatte ich noch kein anderes Problem mit v6.
  24. Scheint alles zu funktionieren so lange der Dateiwächter deaktiviert wird. Das kann aber ja nicht die Lösung - auf Dauer - sein!