eric cartman

Member
  • Content Count

    219
  • Joined

  • Last visited

  • Days Won

    2

eric cartman last won the day on July 10 2017

eric cartman had the most liked content!

Community Reputation

6 Neutral

About eric cartman

  • Rank
    Forum Regular

Profile Information

  • Gender
    Not Telling
  • Interests
    miniatur-wunderland.de
    digitalcourage.de
    tesla.com

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, hier ein paar Anmerkungen zu dem, was mir grad so im Kopf rumgeht. In Bild 1 und 2 ist die Spalte 'Datum' zu schmal, nach Größenänderung und Neustart ist die Spaltenbreite wieder zurückgesetzt (war auch schon bei 2019.1 so): In Bild 3 ist das zweite Feld der Uhrzeit nicht komplett sichtbar: Und in den Einstellungen wäre mein Wunsch, sämtliche Rubriken dauerhaft aufgeklappt zu haben. Wenn ich dies tu, ist auch hier nach einem Neustart alles zurückgesetzt: Ich weiß: meckern auf hohem Niveau - trotzdem danke fürs Drübernachdenken.. 😉
  2. Moin! In der Rubrik "Other Languages" steht bei mir plötzlich nur noch "Deutscher Support". Sind die übrigen Sprachen eingestampft?
  3. Moin! Immer wenn ich TeamViewerQS (aktuelle Version 14.1.3399.0) beende, kommt diese Meldung: Ich habe da jetzt mal eine Regel erstellt, dies zu blockieren. Aber kann mir jemand sagen, was da vor sich geht? Ist TeamViewerQS schuld oder ist das ein Fehlalarm? SHA-1: 9AF995D1D355E101E8C97295D2E7FDFB1E00F987
  4. Auch hallo, die Logs sind grad raus. Aber wie bereits in https://support.emsisoft.com/topic/30517-update-to-version-2019109204-disabled-windows-startup/ vermutet, scheint es nur ein Anzeigefehler zu sein. Folgendes habe ich beobachtet: Windows gestartet - EAM-Autostart war aktiv; EAM hat Updates installiert - Autostart war deaktiviert; Windows neu gestartet - EAM startete automatisch aber in den Einstellungen war der Autostart noch deaktiviert. Hoffentlich konnte ich zur allgemeinen Verwirrung beitragen - viel Spaß beim Suchen! ;-)
  5. Moin! Bei mir läuft Sonntags immer ein "Eigener Scan". Ich sehe grad, dass im Scanfenster "Quick Scan" steht - ausgeführt wird aber dennoch ein "Eigener Scan". Und das "Scanning for rootkits" hat sich scheinbar an der Übersetzung vorbeigeschlichen. ;-)
  6. Hallo, ja war tatsächlich deaktiviert (Haken weg). Habe aber keinen Neustart gemacht, um zu sehen, was passiert. Habe es einfach von Hand wieder aktiviert. Hier wurde es auch schon angesprochen. Hab noch nen Laptop mit gleicher Konfiguration - ist schon paar Tage aus. Kann das da ja mal testen. Einfach vor dem Update in den Einstellungen "Debug-Protokollierung" aktivieren?
  7. Grad lief ein Update auf EAM 2019.1.0.9204. Danach stand Folgendes im Protokoll: Das war ja wohl nicht beabsichtigt?! 🙄😱
  8. Here is the Blog: https://blog.emsisoft.com/en/32517/new-in-2018-12-safe-web-browsing-with-emsisoft-browser-security/
  9. Hallo Thomas, verspäteteten Dank für die Antwort. Hier ein Update:
  10. Screenshot aus aktuellem Stable. Danke im Voraus..
  11. Hallo nochmal, vielen Dank für die Infos, die ich so weitergegeben hatte. Jetzt warten wir mal, was passiert. Inzwischen wurde mir dieser Screenshot zugeschickt - er hat aber nur vier Mails geschrieben: Ich habe mal getestet, wie einfach es ist, Spam zu verschicken: ein einziger PHP Befehl auf meinem NAS schickt scheinbar anonyme Emails mit beliebigem Absender. Wenn natürlich seine Adresse in irgend einem Verteiler steht, werden Mails wie diese auch mit neuem Passwort niemals aufhören: Betreff: Undelivered Mail Returned to Sender Datum: 2018-12-03T15:10:12+0100 Von: "Mail Delivery System" <[email protected]> An: "[..]@t-online.de" <[..]@t-online.de> This is the mail system at host mailout11.t-online.de. I'm sorry to have to inform you that your message could not be delivered to one or more recipients. It's attached below. For further assistance, please send mail to postmaster. If you do so, please include this problem report. You can delete your own text from the attached returned message. The mail system <[email protected]>: host mxs.mail.ru[94.100.180.104] said: 550 spam message rejected. Please visit http://help.mail.ru/notspam-support/id?c=GuKPy-Tr49RZMFdXY-hctY3pTqT6Gu_YMW1wmm_h5xIIAAAANSgAANsmphY~ or report details to [email protected] Error code: CB8FE21AD4E3EBE457573059B55CE863A44EE98DD8EF1AFA9A706D3112E7E16F. ID: 000000080000283516A626DB. (in reply to end of DATA command) <[email protected]>: host mxs.mail.ru[94.100.180.104] said: 550 spam message rejected. Please visit http://help.mail.ru/notspam-support/id?c=GuKPy-Tr49RZMFdXY-hctY3pTqT6Gu_YMW1wmm_h5xIIAAAANSgAANsmphY~ or report details to [email protected] Error code: CB8FE21AD4E3EBE457573059B55CE863A44EE98DD8EF1AFA9A706D3112E7E16F. ID: 000000080000283516A626DB. (in reply to end of DATA command) <[email protected]>: host mxs.mail.ru[94.100.180.104] said: 550 spam message rejected. Please visit http://help.mail.ru/notspam-support/id?c=GuKPy-Tr49RZMFdXY-hctY3pTqT6Gu_YMW1wmm_h5xIIAAAANSgAANsmphY~ or report details to [email protected] Error code: CB8FE21AD4E3EBE457573059B55CE863A44EE98DD8EF1AFA9A706D3112E7E16F. ID: 000000080000283516A626DB. (in reply to end of DATA command) <[email protected]>: host mxs.mail.ru[94.100.180.104] said: 550 spam message rejected. Please visit http://help.mail.ru/notspam-support/id?c=GuKPy-Tr49RZMFdXY-hctY3pTqT6Gu_YMW1wmm_h5xIIAAAANSgAANsmphY~ or report details to [email protected] Error code: CB8FE21AD4E3EBE457573059B55CE863A44EE98DD8EF1AFA9A706D3112E7E16F. ID: 000000080000283516A626DB. (in reply to end of DATA command) <[email protected]>: host mxs.mail.ru[94.100.180.104] said: 550 spam message rejected. Please visit http://help.mail.ru/notspam-support/id?c=GuKPy-Tr49RZMFdXY-hctY3pTqT6Gu_YMW1wmm_h5xIIAAAANSgAANsmphY~ or report details to [email protected] Error code: CB8FE21AD4E3EBE457573059B55CE863A44EE98DD8EF1AFA9A706D3112E7E16F. ID: 000000080000283516A626DB. (in reply to end of DATA command) [..] Kann man denn aus dem Hostnamen "mailout11.t-online.de" schließen, dass doch aus seinem Heimnetz Spam verschickt wird? Vielleicht sollten außer dem PC noch sämtliche Handys und Spielekonsolen überprüft werden. 😱
  12. Auch hallo und vielen Dank für die Antwort, anbei ein paar Logs und Screenshots. EEK hat wieder nichts gefunden. Hauptsächlich geht es wohl um die Emails vom "Telekom Sicherheitsteam" und "Ubisoft Account Support" die wohl besagen, dass was vor sich geht. Leider liegen mir die Emails mit den Links nicht vor. Vielleicht war es ja Phishing. Seine Email Adresse wird bei haveibeenpwned.com nicht bemängelt. Ich habe ihm geraten, zuerst sofort das Passwort für T-Online zu ändern, was er aber bereits getan hatte. Aus den Logs geht ja nicht viel hervor, ne? Ich würde behaupten, das System ist sauber. Oder noch ne andere Idee?! Nochmal danke! scan_181129-180121.txt AdwCleaner[S00].txt JRT.txt G DATA Protokoll ID 4741.txt
  13. Hallo, ich habe einen PC vor mir, der auf den ersten Blick sauber aussieht. EEK hat nichts gefunden. Mein Kollege meint, er habe sich was eingefangen. Ich bin mir nicht sicher, ob das stimmt. Bitte um Analyse. Danke im Voraus! Addition.txt FRST.txt scan_181128-222039.txt
  14. Ich hänge mich hier mal dran, da auch ich mich auf Version 2018.10.0.9018 beziehe: Wenn ich in der Übersicht in der Zeile mit den Lizenz-Infos auf "Details" oder unten rechts auf "Info" klicke ohne anschließend die Maus zu bewegen, passiert nicht immer was. Manchmal wird der Klick mit vielen Sekunden Verzögerung ausgeführt oder auch erst, wenn ich die Maus z.B. oben auf die großen grünen/blauen Schaltflächen bewege. Ich konnte leider noch kein Muster ausmachen. Auch scheint der Fehler eher selten aufzutreten. Meistens läuft alles glatt. Viel Spaß beim Suchen.. 😉
  15. Bei mir taucht a2start auch nicht auf. a2service steht bei mir auf <1MB. Allein heute sind aber schon Updates von über 16MB geladen worden.